Und täglich grüßt das Murmeltier. Bremse, Antrieb, Fahrwerk? What ever...

  • Guten Morgen Ihr Lieben,


    nachdem ich am WE mit den MädelZ und JungX auf und an der NoS war, musste ich leider mal wieder in meiner zweiten Runde ein starkes "Rubbeln" vermerken.


    Dieses Rubbeln ist ähnlich dem Rubbeln, welches ich schon einmal hatte, jedoch wird dieses nicht mehr so krass auf die Karosserie übertragen. Es ist auch eig. nur bemerkbar, wenn man ab ca. 80 km/h runterbremst. Das Rubbeln wird auf die Sitze, das Lenkrad sowie das Bremspedal übertragen. Zumindest ist das das, was mir aufgefallen ist. Markus, vllt. kannst Du hierzu nochmal was sagen, wenn Du das anders sehen solltest.


    Die Bremskraft bricht aber nicht ein und genau das, ist schon einmal ein riesen Unterschied zu meinem vorherigen Problem; mein Problem mit der Bremse.


    Vor drei Wochen war ich bei der Inspektion und dort wurde an meiner HA die Bremsscheiben sowie -beläge getauscht und somit habe ich noch die kleine Hoffnung, dass das alles von dort aus kommt. Außerdem möchte ich noch erwähnen, dass ich am Do. beim Reifenhändler war, um meine Sommerreifen zu montieren. Leider musste ich nochmal die "alten" Felgen nehmen, weil Enkei irgendwelche Probleme mit der Produktion der Wakasa hat, sonst hätte ich mir diese ja nochmal bestellt. Jetzt zu meiner Frage diesbzgl., musste man bei Allrad nicht irgendwas beachten, wenn man die Reifen montiert? Also z. B. nicht über Kreuz oder so? Ich habe bislang noch nicht mit den Jungs vom Reifenhandel gesprochen, aber vllt. liegt ja hier auch ein Fehler vor... Jedoch hatte ich das starke Rubbeln erst nach der NoS und nicht schon am Fr. oder Sa.


    Habe jetzt erstmal für nächste Woche einen Termin bei einem Freund, welcher selber eine unabhängige Werkstatt hat und Dipl.Ing. sowie Meister ist. Mir geht das ganze Thema nämlich mittlerweile sooo auf den Sack, dass ich jetzt endlich mal eine komplett unabhängige Meinung haben will und endlich, endlich mal ohne Einschränkungen über die NoS jagen kann.


    Ich werde Euch auf jeden Fall auf dem Laufenden halt.


    Falls jmd. ähnliche Probleme hatte bzw. anhand meiner Schilderung sonst auch Tipps hat, dann nur her damit.


    LG, Timo

  • Jetzt zu meiner Frage diesbzgl., musste man bei Allrad nicht irgendwas beachten, wenn man die Reifen montiert? Also z. B. nicht über Kreuz oder so? Ich habe bislang noch nicht mit den Jungs vom Reifenhandel gesprochen, aber vllt. liegt ja hier auch ein Fehler vor... Jedoch hatte ich das starke Rubbeln erst nach der NoS und nicht schon am Fr. oder Sa.
    LG, Timo


    ..also ich äussere mich jetzt nur zu den Reifen:


    das hat mit Allrad nichts zu tun, viele Reifen sind laufrichtungsgebunden, d.h. man sollte den rechten nicht auf der linken Seite montieren und klarerweise umgekehrt, ist aber bzw. sollte auf der Reifenflanke mittels Pfeil- (Richtung) ersichtlich sein.


    Es gibt dann auch noch (viele) Reifen mit asymetrischem Profil und wenn diese zusätzlich auch noch eine Laufrichtung vorgegeben haben, gibt es dann logischerweise Reifen für links und rechts ;)


    oeli

    ..Gesundheit ist zwar nicht alles, aber ohne Gesundheit ist alles nichts..


    ab 21.11.14 PORSCHE Cayenne Diesel II - 21 Zoll Turbo II + Luftfederung

    oelis weiSSer RIESE
    -----------------------------------------------
    oeli´s "R"


    verkauft am 02.12.2014

  • Hi Timo !


    Also irgendwie hört sich das nach Bremse an, vor allem da es erst nach dem NOS Besuch aufgetreten ist und eben nur beim Bremsen auch auftritt. Wenn es eine Unwucht an Reifen oder Felge wäre, hättest Du die Vibration wohl auch im normalen Fahrbetrieb.


    Wie sehen denn die Scheiben aus? Ist da sichtbar Belagmaterial drauf? Hotspots?


    Habe mir ja auch schon auf´m Ring zwei Sätze Bremsen ruiniert. Geht ganz einfach....Zu früh bremsen und die Bremse schleifen lassen oder bei der Ausfahrt an der DöHö im Stau mit heißen Bremsen auf der Bremse stehen.


    Vielleicht kannst Du ja mal ein Foto von den Scheiben posten.


    Grüße


    Andy

  • So, mal schnell Fotos mit'm Handy gemacht. Habe diese wenigstens in der höchsten Auflösung hochgeladen.


    Ich kann aber nur hoffen, Andy, dass es zumindest nicht die vordere Bremse ist, denn wofür habe ich denn bitte sonst eine Sport-Bremsanlage, wenn ich diese immer wieder platt machen. Wenn es die hintere Bremse sein sollte, dann bekommt VW erstmal eine auf den Deckel, denn dort haben sie diese ja gerade mal vor drei Wochen eingebaut. Eingebremst habe ich übrigens alles brav und schön und auch vor der NoS habe ich einige Bremsungen gemacht, damit die Dinger auf Temperatur kommen...


    Die ersten zwei Bilder sind von HL, dann VL, dann VR und HR.
    [Blockierte Grafik: http://img.tapatalk.com/d/14/04/15/rajamy8e.jpg][Blockierte Grafik: http://img.tapatalk.com/d/14/04/15/a5y4e5a6.jpg][Blockierte Grafik: http://img.tapatalk.com/d/14/04/15/gu3ygyqe.jpg][Blockierte Grafik: http://img.tapatalk.com/d/14/04/15/utybuve2.jpg][Blockierte Grafik: http://img.tapatalk.com/d/14/04/15/abe8eqet.jpg][Blockierte Grafik: http://img.tapatalk.com/d/14/04/15/eqa6e4eg.jpg][Blockierte Grafik: http://img.tapatalk.com/d/14/04/15/u9u5avy3.jpg][Blockierte Grafik: http://img.tapatalk.com/d/14/04/15/ty7uda8e.jpg]


    LG, Timo

  • Danke !


    Will jetzt keine Kaffeesatzleserei betreiben oder Ferndiagnosen stellen, aber die Vorderachsbremse sieht schon so aus als wäre der Belagauftrag recht unregelmäßig und als hätte die Scheibe gut Temperatur abbekommen.


    Die Hinterachse sieht IMHO gut aus.


    Meinungen ?


    Grüße


    Andy

  • Yup, Timo, ich kann dazu etwas sagen. Aber nicht, um Dich zu korrigieren. ;)


    Im Gegenteil, ich kann das nur bestätigen durch die Runde, die ich auf Deinem Beifahrersitz saß. Das Rubbeln ist aber nicht nur ein Rubbeln, sondern gleich ein richtiges "Schlagen", dass sich in das Lenkrad und zum Teil auch auf die Karosserie überträgt, sodass das Fahrzeug merklich wackelt. Aber das Auto bremst sehr ordentlich und es macht auch nicht den Eindruck, dass es gleich auseinander flöge. Trotzdem kann man das nicht so lassen, geht gar nicht. Meine Meinung.


    Da keinerlei Nachlassen der Bremswirkung festzustellen ist und es sich auch beim leichten Bremsen im Pedal nicht nach Unwucht in der Scheibe anfühlt (korrigiere mich, Timo), glaube ich eigentlich nicht mehr, dass es etwas mit der Breme zu tun hat. Nach dem, was ich sehen konnte, war das Scheibenbild auch nicht auffällig (EDIT: und nach dem, was ich jetzt oben im Bild sehe, auch nicht). Jedenfalls nicht im Vergleich zu meinen (identischen) Reibringen. Ich fahre außerdem den identischen Sattel und habe solche Probleme nicht. Vielleicht kann auch Dominik noch etwas schreiben, der ja ebenfalls die identische Bremse am Sonntag 12 Runden um den Ring geprügelt hat.


    Ich bin jedenfalls froh, dass Du Deinen Kumpel beauftragst, gründlich nach dem Fehler zu suchen. Da der Mann offensichtlich qualifiziert ist, sollte der den Fehler finden. Ich bin jedenfalls extrem gespannt und tippe mal außer Konkurrenz auf die Radlager. Können aber auch andere Lager oder Lenker sein. Schwierig...


    Drücke die Daumen!


    Markus

    Golf 7.5 GTi TCR | Tornadorot | DSG | HGR St. 1 = 330 PS, 460 Nm | 1.410 Kg + Fahrer | Wiechers Clubsport Bügel | 2 x Recaro SPG XL | Schroth Profi 2 | KW Clubsport 3-fach (Abstimmung: Raeder Motorsport) | Bremse: TT-RS Sättel (8J) + Carbopad 370 x 34 + Endless MA46b (ME-22 hinten auf OEM) | ProTrack One 9.0 x 18 ET52 |Dunlop Direzza 03G [H] 245/40/18


    Immer aktuelle Nordschleifen-Onboards: Youtube/Maody66TV

    Einmal editiert, zuletzt von maody66 ()

  • Danke, Oeli, auch das ist ein Gedanken-Ansatzpunkt!

    Golf 7.5 GTi TCR | Tornadorot | DSG | HGR St. 1 = 330 PS, 460 Nm | 1.410 Kg + Fahrer | Wiechers Clubsport Bügel | 2 x Recaro SPG XL | Schroth Profi 2 | KW Clubsport 3-fach (Abstimmung: Raeder Motorsport) | Bremse: TT-RS Sättel (8J) + Carbopad 370 x 34 + Endless MA46b (ME-22 hinten auf OEM) | ProTrack One 9.0 x 18 ET52 |Dunlop Direzza 03G [H] 245/40/18


    Immer aktuelle Nordschleifen-Onboards: Youtube/Maody66TV

  • @ Andy, danke für Deinen Tipp, aber da ich mittlerweile immer mal wieder bei Markus (maody), Daniel (king s) und Dominik (Gongo) geguckt habe - welche alle die gleiche Bremse fahren - muss ich sagen, dass man anhand der Reibringfarbe eig. keine Unterschiede feststellen kann. Auch diese kleinen "Hitzerisse" hat jeder und auch das scheint wohl "normal" zu sein; zumindest bin ich mittlerweile davon auch überzeugt, denn es sind mittlerweile PFC-Reibringe. Dies bestätigt ja auch Markus.


    @ Markus, vielen Dank für Deine Eindrücke. Genauso ist und war es auch. Und noch einmal, das ist auch der gravierenste Unterschied zu meinem vorherigen Problem, denn bei der aktuellen Situation habe ich - zumindest gefühlt - keinen Verlust der Bremskraft!


    @ Oeli, auch an Dich ein danke für den Tipp. Laut meinem Reifenhändler brauchte ich an einer Felge 70g um die Unwucht auszugleichen... Das kann ich als Laie aber nicht relativieren geschweige denn einschätzen.


    LG, Timo

  • @TimoKoni
    @maody


    das mag schon sein, dass die ~ 70 Gramm notwendig waren um die Räder auszuwuchten, ansonsten hätte der Reifenhändler diese ja nicht draufgeklebt.


    Allerdings frage ich mich, warum es bei so einer anscheinend hochwertigen Felge so weit fehlen kann?
    Ich gehe einmal davon aus, dass die Felgen keine "Küsse" und änliches abbekommen haben-
    - des weiteren haben viele Reifen einen zumeist roten Punkt auf der Reifenflanke, der zwecks besserer Wuchtbarkeit zum Ventil gehört.
    Leider machen oder wissen das die meisten Reifenmonteure nicht :cursing: , obwohl die den ganzen Tag nichts anderes machen, deshalb schaue ich denen allen immer genau auf die Finger.


    Dies trifft zumindest bei den bei mir vor kurzem aufgezogenen Michelin nicht zu, weiss nicht, wie das bei Dir ist.
    Auch sollte der so hoch gelobte Michelin auch nicht viele Wuchtgewichte "verlangen".


    Weiterer Gedankengang:


    Reifen beim Händler um 180 Grad verdrehen lassen, dann gehts leichter zu wuchten- vielleicht- :unsure:
    - oder hat sich der Reifen nach dem Montieren gar auf der Felge aufgrund der sehr guten Bremsleistung weitergedreht- sprich verrrutscht, dann stimmt auch alles nicht mehr und die Wuchtgewichte wären in dem Falle dann total an falscher Stelle :unsure:


    Ich würde als erstes mal die Räder auf die Wuchtmaschine aufspannen, dann kann man am schnellsten, billigsten und einfachsten mal was ausschliessen.


    -andere Wuchtmaschine probieren, wäre auch nicht das erste Mal. dass so ein Ding fehlerhaft ist.


    oeli


    EDIT: Keine Ahnung was mit ABS etc. ist - wie siehts mit der Abnützung der Reifen aus, evtl. Flachstellen (Bremsplatten?)

    ..Gesundheit ist zwar nicht alles, aber ohne Gesundheit ist alles nichts..


    ab 21.11.14 PORSCHE Cayenne Diesel II - 21 Zoll Turbo II + Luftfederung

    oelis weiSSer RIESE
    -----------------------------------------------
    oeli´s "R"


    verkauft am 02.12.2014

    Einmal editiert, zuletzt von oeli10 ()

  • Hi !


    O.K. mal sehen was Dein Bekannter sagt. Alles andere ist ja eh nur Vermutung. Wie gesagt, hatte auch dieses Schlagen in der Lenkung, z.B. bei Bergabpassagen wie z.B. Aremberg, die Verzögerung war aber vollkommen in Ordnung. Dann war´s der Reibring...


    Grüße und gute Besserung für den R.


    Andy

  • @ Oeli, nochmal danke.


    Die Gewichte sind vllt. auch notwendig, weil ich u. U. durch mein nachträgliches Lackieren der Felge somit eine "Unwucht" reingebracht habe. Das mit dem verrutschen des Reifens hatte ich auch schon einmal und ist sicherlich auch ein guter Ansatz, aber dann müsste man die Unwucht ja auch beim Fahren merken und nicht nur beim Bremsvorgang, oder?


    @ Andy, ich werde dem nochmal nachgehen. Falls es wirklich der Reibring sein sollte, dann raste ich aus...



    Grüße von unterwegs.


    Timo

  • @ Oeli, nochmal danke.


    Die Gewichte sind vllt. auch notwendig, weil ich u. U. durch mein nachträgliches Lackieren der Felge somit eine "Unwucht" reingebracht habe. Das mit dem verrutschen des Reifens hatte ich auch schon einmal und ist sicherlich auch ein guter Ansatz, aber dann müsste man die Unwucht ja auch beim Fahren merken und nicht nur beim Bremsvorgang, oder?
    Timo


    Da hast Du natürlich recht ;) , o.k. ich bin da wohl zu viel auf das Allgemeine eingegangen und habe da zu sehr auf die Reifen bzw. die Wuchtgewichte geachtet und die Tatsache dass es nur beim Bremsen ist, eher außer acht gelassen bzw. wohl nicht richtig gelesen :pinch: - ändert aber an der Rad/Reifen Geschichte nichts.


    Vom Umlackieren hast die Unwucht ganz sicher nicht reinbekommen, außer es wurden Unmengen an Spachtelmasse verwendet :P


    oeli

    ..Gesundheit ist zwar nicht alles, aber ohne Gesundheit ist alles nichts..


    ab 21.11.14 PORSCHE Cayenne Diesel II - 21 Zoll Turbo II + Luftfederung

    oelis weiSSer RIESE
    -----------------------------------------------
    oeli´s "R"


    verkauft am 02.12.2014

  • Also die Scheiben finde ich auch nicht besorgniserregend!
    Gehen wir es doch Systematisch an, daß Ruckeln tritt nur auf wenn du bremst,
    also hast du eine Gewichtsverlagerung auf der VA und da scheint irgend etwas nicht 100% zu passen da du ja ein Schlagen/Ruckeln bemerkst.
    Ich an Deiner Stelle würde mal die ganzen Schrauben kontrollieren ob sie auch wirklich fest angezogen sind.
    Zudem würde ich mal das Fahrwerk (Domlager usw.) kontrollieren.
    Was für eins fährst du eigentlich und was hast du an der VA. schon alles verändert (andere Lager/ Querlenker usw.) ?


    Gruß Sven

    Eigentlich bin ich magersüchtig, aber durch meinen Bierkonsum kann ich das Gewicht halten!

  • Hey Sven,


    also ich fahre ein V3(+) mit Seriendomlagern. Hinten fahre ich - glaube ich - 2,6 Grad Negativsturz. Außerdem habe ich noch ein Anti-Lift-Kit von Whiteline verbaut und eine DMS von SuperPro mit 80 Shore. Querlenker sind noch die originalen genauso wie die Lager.


    Meine Frage ist auch, ob ich diese Vibration auch von meinen Bremsen von der HA bekommen könnte? Denn dort wurde ja zuletzt dran rum gefrickelt...


    LG, Timo

  • So melde ich mich auch noch mal. Ich weiß garnicht wo ich anfangen soll.
    Reifen und radlager schließe ich mal aus, wenn du nicht irgendwo drüber gefahren sein solltest wo soll die unwucht dann herkommen....
    Dazu kommt das es nur beim bremsen ist. Wie viel hat das Auto gelaufen? Zwecks radlager? Wenn das kaputt wäre hättest du noch nebengeräusche.


    Bremsen hinten auch unwahrscheinlich, weil erstens ist die groß genug dimensioniert und stößt nie an ihre grenzen, ich hab noch nie bei vag von krummen Scheiben hinten gehört und ich behaupte das wird man auch nicht in diesem ausmaß merken, dazu kommt das Sie neu sind und top aussehen.


    Bleiben nur, mal wieder, die bremsen vorne übrig.


    Da weiß ich auch nicht wirklich weiter. Was für beläge fährst du jetzt? Nehme an pfc
    Ich hatte damals den rundlauf der Scheiben überprüft,der war mit Max .0,4mm in der Toleranz. Trotz dem starken rubbeln.
    Ich hab die radnabe richtig schon sauber gemacht, die gleitstellen an der Befestigung reibring/Topf geschmiert
    Den Sattel ausgerichtet dazu schrauben gelöst, eine zweite Person hat gebremst und wieder angezogen
    Und die Rückseite und gleitstellen des bremsbelags richtig schön mit bremsenmontagepaste geschmiert.


    Aber richtig weg ging es bei pfc belägen nie, dann mal zum probieren die billigen ebc gelb montiert und ich war echt überrascht, keine Probleme mehr super Komfort kein rubbeln kein quietschen
    Die beläge sind allerdings vor 3 Wochen den hitzetod gestorben mit Ca 60% restbelag.


    Am Samstag Abend hab ich den pagid rs 29 montiert, 5 runden nach der Anleitung von maody 66 eingebremst. In den ersten 2 runden leichtes rubbeln danach alles gut! hab noch 10 weitere runden richtig fliegen lassen. Bremst wie sau.


    Und ich habe nach Ca 75 runden NOS und 12000 km Straße noch die ersten ap ringe drauf.
    Aber mittlerweile ja auch ordentlich für Luft gesorgt.
    Ich denke einbremsen ist das A und O , vlt solltest du das vom Profi machen lassen. Denn es ist leichter gesagt als getan.
    Und das mit dem schmieren und Sattel ausrichten würde ich mal machen, machen lassen.


    Ich will nicht sagen das ich bei der Vorgeschichte zufrieden bin mit der bremse aber im Moment hab ich keine Probleme und sie macht was Sie soll. Zum Glück


    Gruß Gongo

    • Offizieller Beitrag

    Wie du weisst, Timo, hatte ich ja zwischendurch auch dieses Rubbel-Problem.
    Und auch so stark, dass die ganze Hütte gewackelt hat bzw. mir fast das Lenkrad aus der Hand geflogen ist. :pfeil:


    Ich konnte das Ganze mit dem Abschleifen der Beläge in Ordnung bringen.
    Hatte dann auf der NoS nur in der ersten Runde leichtes Rubbeln, danach war Ruhe.

  • Ja, das weiß ich Stefan.


    Wenn es denn nun wirklich wieder die Bremse ist, dann bekomme ich echt einen Ausraster, denn mittlerweile habe ich ja sogar nochmal mehr Kohle investiert und nun alles von PFC.


    Ich möchte an dieser Stelle aber nicht weiter ausführen, denn sonst finde ich keine objektiven und lieben Wörter mehr und dann muss ich mich auf jeden Fall nochmal gaaanz lange und genau mit jmd. unterhalten. Denn ganz ehrlich, das ist eine Sportbremse mit sehr guten Ergänzungen und sowas DARF NICHT SEIN!


    Aber um jetzt hier nicht irgendwelche Spekulationen voran zu treiben, warten wir erstmal die nächste Woche ab.


    LG, Timo

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!