Durchdrehende Vorderräder trotz 4-Motion ???

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Jack3tt schrieb:

      Hab mir vorhin die TPI von erwin VW rausgesucht...
      Genau wie es da steht ist es bei mir aktuell mit mein Steuergerät 0CQ907554D 7082
      Fehlermeldung:
      16670 - Allradantrieb
      C1113 07 (008) - Mechanischer Fehler

      TPI:
      Spoiler anzeigen

      Technische ProduktinformationVorgangs-Nr.: 2046458/1
      Kraftübertragung: Hinterachsantrieb/ Pumpe für Allradantrieb ohne Funktion, Ereignisspeichereintrag C111307Freigabedatum: 16.02.2017

      Kundenaussage / Werkstattfeststellung
      Kundenaussage:
      Der Allradantrieb ist ohne Funktion

      und/ oder
      Die Vorderräder drehen beim Anfahren auf rutschigen Untergrund durch.


      Werkstattfeststellung:
      Eine oder beide der Kundenaussage können nachvollzogen werden.


      Im Steuergerät für Allradkupplung ist nachfolgender Ereignisspeichereintrag abgelegt:
      C111307, Allradantrieb mechanischer Fehler


      Technischer Hintergrund
      Software bedingte Abweichungen im Steuergerät für Allradantrieb.

      Serieneinsatz
      Einsatz optimierter Software im Steuergerät für Allradantrieb (siehe unter „Maßnahme“).

      Maßnahme
      Softwareaktualisierung Steuergerät für Allradantrieb



      Ich hab genau den gleichen Fehler im Steuergerät mit Version 7082 hinterlegt und keine Kraft auf der Hinterachse. Habe am Montag einen Termin beim :) gemacht. Was darf die Durchführung der TPI, also das Softwareupdate, außerhalb der Garantie kosten? Wenn die jetzt 150€+ vorschlagen, werde ich mich wahrscheinlich an einen VCP-Betagten wenden.
    • da eine allgemeine TPi existiert, seit geraumer Zeit, sollte das auf Kulanz gehen.
      Schwabentuning:
      Airbox Mod mit K&N, kann alles wie eine Zubehör Airbox, kostet nix und bringt Leistung, filtert optimal, leicht signifikanter Zusatzsound.
      Turbo Inlet = 8PS/10NM Mehrleistung, günstiger geht ausser Airbox Mod kein Tuning.
      Fahrwerk mit einstellbarer Zug-/ Druckstufe, hat als einziges den Begriff Fahrwerk verdient, opt. Höhe RKM 325-330mm
    • Durchdrehende Vorderräder trotz 4-Motion ???

      Hallo.

      Habe jetzt auch das Problem. Im fehlerspeicher steht vorladepumpe mechanischer Fehler. Öl und vorladepumpe sind neu. Hat aber keine Änderung gebracht. Jetzt habe ich die haldex ausgebaut und mir die Lamellen angeguckt. Sieht alles aus wie neu. Ich bin gerade etwas ratlos wo mein Problem liegt. Vielleicht hat ja noch einer von euch eine Idee.

      Gesendet von meinem SM-A202F mit Tapatalk
    • polokarsten schrieb:

      Hallo.

      Habe jetzt auch das Problem. Im fehlerspeicher steht vorladepumpe mechanischer Fehler. Öl und vorladepumpe sind neu. Hat aber keine Änderung gebracht. Jetzt habe ich die haldex ausgebaut und mir die Lamellen angeguckt. Sieht alles aus wie neu. Ich bin gerade etwas ratlos wo mein Problem liegt. Vielleicht hat ja noch einer von euch eine Idee.

      Gesendet von meinem SM-A202F mit Tapatalk
      Baujahr welche SW drauf?
      Schwabentuning:
      Airbox Mod mit K&N, kann alles wie eine Zubehör Airbox, kostet nix und bringt Leistung, filtert optimal, leicht signifikanter Zusatzsound.
      Turbo Inlet = 8PS/10NM Mehrleistung, günstiger geht ausser Airbox Mod kein Tuning.
      Fahrwerk mit einstellbarer Zug-/ Druckstufe, hat als einziges den Begriff Fahrwerk verdient, opt. Höhe RKM 325-330mm
    • Grundeinstellung gemacht nach dem Tausch der Vorladepumpe? Das war bei mir das Problem. Die Grundeinstellung wurde auch erst nach mehrfachen Versuchen vom Steuergerät angenommen, der Motor muss laufen.

      habe soweit ich mich erinnere die 7076 drauf, für die es angeblich kein Update gibt laut 2 verschiedenen Händlern. Nach Tausch der Pumpe und erfolgreicher Grundeinstellung letztes Jahr funktioniert aber auch alles einwandfrei, so dass ich es dabei belasse und einfach fahre

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tretyal ()

    • polokarsten schrieb:

      Baujahr ist er 12/2014. Auf dem Steuergerät steht 7082. Habe inzwischen etwa 450 der Beiträge in dem Thema geschafft zu lesen und bin auch schon auf die Software gestoßen.

      Gesendet von meinem SM-A202F mit Tapatalk
      also Grundeinstellung machen, sofern nicht schon getan und dann die 7083 drauf. Dann sollte es funzen.
      Schwabentuning:
      Airbox Mod mit K&N, kann alles wie eine Zubehör Airbox, kostet nix und bringt Leistung, filtert optimal, leicht signifikanter Zusatzsound.
      Turbo Inlet = 8PS/10NM Mehrleistung, günstiger geht ausser Airbox Mod kein Tuning.
      Fahrwerk mit einstellbarer Zug-/ Druckstufe, hat als einziges den Begriff Fahrwerk verdient, opt. Höhe RKM 325-330mm
    • polokarsten schrieb:

      So Update ist drauf. Allrad geht immer noch nicht. Ja dann wird wohl die nächste Option der Steuergeräte tausch sein.

      Gesendet von meinem SM-A202F mit Tapatalk
      was musstest du bezahlen fürs updaten?
      APR s1, APR inlet, OEM AirMod, sonst nichts!! gute Ausstattung! Fuchs Schmiederäder superlight 7,6Kg/Stück und Thule Radträger aufm Dach, immer!
    • Durchdrehende Vorderräder trotz 4-Motion ???

      Noch gar nichts. Hab die Rechnung noch nicht. Ich soll mir jetz erst überlegen ob die weiter gucken sollen warum es nicht geht oder ob ich es selber mache.

      Ich bin mal mit dauerstrom auf der Pumpe gefahren und hatte trotzdem kein allrad. Also würde der Steuergeräte tausch wohl auch nichts bringen. Also doch eher die haldex selbst. Gibt es ein verschleißmaß für die kupplungslamellen bzw weiss jemand wie dick neue sind?

      Gesendet von meinem SM-A202F mit Tapatalk

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von polokarsten ()

    • Neu

      Horrido leute,

      Mein Allrad macht auch zicken und stempelt beim anfahren.

      Werde mal das Steuergerät auslesen und dann mit der TPI zum :) gehen.
      Seh ich die Steuergerätnummer auch beim auslesen oder muss der R dafür auf die Bühne?
      Die TPI gilt aber nur für das Softwareupdate oder?
      Nicht für die Pumpe.

      Gibt es eine TPI für die Pumpe bzw. wenn nicht, was darf sowas kosten?

      Ich hatte letztes Jahr Oktober erst einen Haldexölwechsel Service wird da nicht die aktuellste Software mit aufgespielt ?(
      Seh ich die Steuergerätnummer auch beim auslesen oder muss der R dafür auf die Bühne?

      Danke

      Gruß
    • Neu

      wullepups schrieb:

      Horrido leute,

      Mein Allrad macht auch zicken und stempelt beim anfahren.

      Werde mal das Steuergerät auslesen und dann mit der TPI zum :) gehen.
      Seh ich die Steuergerätnummer auch beim auslesen oder muss der R dafür auf die Bühne?
      Die TPI gilt aber nur für das Softwareupdate oder?
      Nicht für die Pumpe.

      Gibt es eine TPI für die Pumpe bzw. wenn nicht, was darf sowas kosten?

      Ich hatte letztes Jahr Oktober erst einen Haldexölwechsel Service wird da nicht die aktuellste Software mit aufgespielt ?(
      Seh ich die Steuergerätnummer auch beim auslesen oder muss der R dafür auf die Bühne?

      Danke

      Gruß
      Bitte dazu auch gerne hier im Thread Seite 26, den Beitrag #507 lesen
    • Neu

      wullepups schrieb:

      Horrido leute,

      Mein Allrad macht auch zicken und stempelt beim anfahren.

      Werde mal das Steuergerät auslesen und dann mit der TPI zum :) gehen.
      Seh ich die Steuergerätnummer auch beim auslesen oder muss der R dafür auf die Bühne?
      Die TPI gilt aber nur für das Softwareupdate oder?
      Nicht für die Pumpe.

      Gibt es eine TPI für die Pumpe bzw. wenn nicht, was darf sowas kosten?

      Ich hatte letztes Jahr Oktober erst einen Haldexölwechsel Service wird da nicht die aktuellste Software mit aufgespielt ?(
      Seh ich die Steuergerätnummer auch beim auslesen oder muss der R dafür auf die Bühne?

      Danke

      Gruß
      SG Nr. siehst du bei VCDS ebenso welcher SW Stand. Bei mir war das Thema mit neuem SW Stand von 7082 auf 7083erledigt, zumindest bis jetzt. Dein Modelljahr dürfte allerdings andere SW Stände haben.
      Schwabentuning:
      Airbox Mod mit K&N, kann alles wie eine Zubehör Airbox, kostet nix und bringt Leistung, filtert optimal, leicht signifikanter Zusatzsound.
      Turbo Inlet = 8PS/10NM Mehrleistung, günstiger geht ausser Airbox Mod kein Tuning.
      Fahrwerk mit einstellbarer Zug-/ Druckstufe, hat als einziges den Begriff Fahrwerk verdient, opt. Höhe RKM 325-330mm
    • Neu

      Heute ausgelesen... SW Stand 7082 und exakte Fehlerbeschreibung wie bei den vorherigen Threads C111307

      Wäre das Problem mit der SW hier schon länger bemerkbar?
      der Fehler liegt erst seit kurzem an und auch das stempeln ist erst seit kurzem...

      Auf jedenfall Termin beim :) gemacht und auf die TPI zur SW Update hingewiesen. Das wird gemacht und wenn es nichts bringt muss nach der Pumoe geschaut werden...

      Was denkt ihr wie da das Thema Kulanz sein wird, wenn die Pumpe einen Schaden hat und mit welchen Kosten muss man rechnen mit und ohne Kulanz?
      Auto war von Anfang an unter Wartungsvertrag VW, somit alle Services nach Anforderung erledigt.

      Gruß
    • Neu

      country schrieb:

      wullepups schrieb:

      Horrido leute,

      Mein Allrad macht auch zicken und stempelt beim anfahren.

      Werde mal das Steuergerät auslesen und dann mit der TPI zum :) gehen.
      Seh ich die Steuergerätnummer auch beim auslesen oder muss der R dafür auf die Bühne?
      Die TPI gilt aber nur für das Softwareupdate oder?
      Nicht für die Pumpe.

      Gibt es eine TPI für die Pumpe bzw. wenn nicht, was darf sowas kosten?

      Ich hatte letztes Jahr Oktober erst einen Haldexölwechsel Service wird da nicht die aktuellste Software mit aufgespielt ?(
      Seh ich die Steuergerätnummer auch beim auslesen oder muss der R dafür auf die Bühne?

      Danke

      Gruß
      Bitte dazu auch gerne hier im Thread Seite 26, den Beitrag #507 lesen
      Im Beitrag #507 geht es doch hauptsächlich um den Filter
      der :) hat mir gesagt meine Haldex hat keinen Filter mehr …
      Oder was genau meinst du aus dem #507?