kettenspanner nockenwelle beim 6r tauschen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ich bitte den werten Herren vielmals um Verzeihung, für Sie schreibe ich die vermutlich unbekannsteste aller Videoquellen im WWW noch mal explizit hier rein: YouTube.
      da ich mir nicht sicher bin, ob Ihnen auch bekannt ist, wie man das Portal benutzt, einfach bei der Suche "Kettenspanner golf" oder "Steuerkette golf" eintragen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Turbo_Kid ()

    • Fox906bg schrieb:

      @cede
      Würde ich schon mal überprüfen lassen.
      Probleme mit der Kette (Längung) und/oder den Spannern äussern sich in der Regel durch eben dieses Rasseln unmittelbar nach dem Kaltstart, bis der Öldruck aufgebaut ist.
      Wie sieht die Überprüfung eigentlich aus? Kann man hier was mit VCDS reißen?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Beamer ()

    • Seit Anfang Januar habe ich bei mir 2 mal ca. 1 Sekunde direkt nach dem Start ein Rasseln wahrgenommen. Also wirklich sehr kurz. Fahre den Wagen fast jeden Tag und das mindestens 60km. Generelle Startprobleme, unrunden Leerlauf oder sonstige Probleme habe ich nicht. Habe hier mal den Leerlauf aufgenommen. Ist drin in einer kleineren Halle. Draußen nimmt man die Geräusche weniger wahr auf Grund der Umgebung. Generell ist das typische TFSI Geräusch auch stärker, seitdem der originale Luftfilter runter ist. Ist ja irgendwie auch logisch, der Filter bedeckt ja mehr oder weniger den ganzen Motor. Habe ebenfalls den Leerlauf meines Wagens mit den von 2 anderen CDL verglichen und die hören sich genau so an. AXX und BWA sind da hingegen doch noch etwas lauter.

      Mein Tuner hier meinte das das Motorgeräusch bauartbedingt so ist und gerade ohne Luftfilterkasten kommt das eben noch mehr zu Geltung. Das mit dem Rasseln was ich hier wahrgenommen habe, kann natürlich eine minimale Längung der Kette sein, kann aber auch eine Verschmutzung im Inneren sein in Richtung Nockenwellenversteller/Kettenspanner. Gerade bei Fahrzeugen die auf LongLife laufen und oben drauf noch Kurzstrecke kann das durchaus sinnvoll sein sich das erstmal anzusehen. Er meinte er hatte das schon 2 Mal. Da war halt alles voll mit Ölschlamm.


      Ich werde das auf jeden Fall im Auge behalten. Habe ja noch Garantie bis September 2017. Werde das dann ggf. auf Garanie mal ansprechen, falls es wieder kommt bzw. stärker wird.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von electribus ()

    • Moin Leute, die Kette samt Spanner etc zu ersetzen, wie lange dauert das ungefähr.. Teile meinte @Goldi ca 600 €... was kostet hier so viel?

      Ist der Deckel geklebt?

      Welche Teile sollte man ersetzen, wenn man es eh runter hat...

      Kette
      Spanner
      Versteller
      neues Gehäuse?

      Hintergrund, höre auch beim Kaltstat so für 2s ein rasseln/klappern.
    • Zwischen Gehäuse und Zylinderkopf ist eine Dichtung.

      Wenn man alles einzeln kauft sind der Hydraulische Versteller und das Gehäuse das Teuerste, einzeln soweit ich weiß 400€ (Versteller) und 500€ (Gehäuse).

      Es gibt zumindest für die alten 200PS EA113 auch einen kompletten Reparatursatz der deutlich billiger ist, da kommt das mit den 600€ komplett was Goldi sagt schon hin, den Satz habe ich aber noch nicht für den CDL gesehen (was natürlich nichts heißen muss).

      ICH würde erst mal nur die Kette und den Spanner erneuern, selbst bei VW gekauft sollten da 200€ reichen.
      Wenn der Versteller funktioniert warum tauschen, und was soll am Gehäuse schon kaputt gehen.

      Auf was man beim schrauben am Gehäuse achten muss....... wie bei allen Sachen am Motor, Sauberkeit, evtl. alte Dichtungen ersetzen, das richtige Drehmoment. EDIT und drauf achten das man die drei Vierkantringe zwischen Gehäuse und Versteller beim zusammenbau nicht beschädigt.
      Gruß Sebastian

      Scirocco R in Night Blue Metallic , Mj. 2012, Bilstein B14, 19er Talladega in Audi Titan Optik Matt, hinten 12er Spurplatten, Alu Radlagergehäuse und Querlenker, Super Pro ALK und Traggelenke, H&R Stabilisatoren, DTH AGA ab Turbo mit TÜV DP, HFI V2 Plus, Turbo Outlet, Wagner LLK, Autotech HD-Pumpe, Siemoneit Software, Drehmomentstütze 80 Shore, Sachs Performance Kupplung mit ZMS

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Sebastian R ()

    • Turbomatthy schrieb:

      Moin Leute, die Kette samt Spanner etc zu ersetzen, wie lange dauert das ungefähr.. Teile meinte @Goldi ca 600 €... was kostet hier so viel?

      Ist der Deckel geklebt?

      Welche Teile sollte man ersetzen, wenn man es eh runter hat...

      Kette
      Spanner
      Versteller
      neues Gehäuse?

      Hintergrund, höre auch beim Kaltstat so für 2s ein rasseln/klappern.
      Also ich habe das ganze bei mir vor einiger Zeit erneuert, weil ich selten ein Rasseln beim Kaltstart hatte und ein dezentes nageln im Leerlauf im warmen Zustand. Habe mir dazu die Anleitung von nem Kollegen der bei VW/Audi arbeitet besorgt und die Teile natürlich. Gewechselt wurde Kette, Spanner, die Schrauben die den Nockenwellenversteller hält, die Dichtung des Kettenkastens und die Ventildeckeldichtung samt einer Dichtmasse. Man baucht ebenfalls noch das Werkzeug, um die Nockenwellen zu blockieren sowie eine nicht ganz handelsübliche Vielzahnnuss, um die Schraube die in der Auslassnockenwelle ist zu lösen. An Sonaten ist das kein großer Akt. Ist halt etwas Schraubarbeit und war in 2,5 Stunden erledigt. Gelohnt hat sich das auf jeden Fall. Nageln ist komplett weg und rasselt auch nicht mehr beim Starten.

      Der Spanner war sichtlich eingelaufen und von der Mechanik her auch irgendwie ausgeleiert. Die Kette war minimal länger als die neue. Unter dem Ventildeckel sah es auch sehr gut aus. Kein Ölschlamm oder sonstiges.

      Teile lagen zusammen bei etwas über 300 Euro original VAG.
      Bilder
      • IMG_3913.JPG

        1,04 MB, 3.264×2.448, 63 mal angesehen
      • IMG_3914.JPG

        993,73 kB, 2.448×3.264, 67 mal angesehen
      • IMG_3852.JPG

        2,8 MB, 3.264×2.448, 85 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von electribus ()

    • Danke für die Info, @electribus

      haben die Kette incl Spanner bereits wechseln lassen, leider musste der Deckel mit dem MGV dadrin neu, weil hier ein Teil abgebrochen war.

      Allerdings ist das gerassel und geklapper beim Kaltstart jetzt ebenfalls komplett weg. Kette war auch etwas länger und der Spanner natürlich bisl abgenutzt.
    • Goldi schrieb:

      Keine Ahnung welches der Teile für das mechanische "Tackern" verantwortlich war aber es ist seit der Reperatur weg.
      Dieses mechanische Tackern kommt vom ausgeleierten Spanner. Hier sieht man ganz gut warum. Das Rasseln beim Kaltstart hat man, weil die Eigenspannung ohne bzw. mit noch recht wenig Öldruck nicht ausreicht. Auf dem Video sieht man ganz gut wie er den Spanner rein drückt. Das konnte man mit dem neuen bei mir nicht mehr. Das Tackern/Nageln kom ausgeschlagenen Spanner. Also der Zylinder, den man da quasi rein drückt hat zu viel Spiel und fängt an zu pulsieren, wenn die Kette da die ganze Zeit drüber läuft und dann hat man dieses mechanische Geräusch.