Kühlmittel Phantom

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kühlmittel Phantom

      Seit einiger Zeit beobachte ich das mein Kühlmittel im Stand (ohne zu fahren) unter der Mindestskala ist.
      Wenn ich kurz fahre, kommt die Warnung wegen dem Kühlmittel stand zu niedrig . Wenn ich jetzt den Deckel vom Behälter langsam öffne kommt das Kühlmittel wieder in den Behälter auf Max.

      Meine Werkstatt meinte ich soll das die Tage weiter beobachten.

      Es läuft auch nichts irgendwo raus, in der Garage fällt ein Fleck auf. Die Werkstatt hat ihn heute auf die Bühne genommen um nach Tropfen zu suchen , alles trocken.

      Hat wer auch solche Erfahrungen gemacht. ?


      Gesendet von meinem iPhone 5s / 6 mit Tapatalk
      Gruß Daniel



    • Hab bei meinem mittlerweile auch wohl n Problem was ins Kühlwasser thema passt. Öltemperatur bei 95°C Ausgleichsbehälter vom Kühlwasser steht auf minimum und das Auto riecht nach Kühlwasser, beim öffnen der Haube verstärkt sich der Geruch, es ist aber kein Leck oder ähnliches sichtbar. Hatte sowas schonmal einer von euch ?
      Gruß, Steffen


      A turbo: exhaust gasses go into the turbocharger and spin it, witchcraft happens and you go faster.
    • Das gleiche Problem habe ich seit ein paar Tagen auch. Als erstes kam die Meldung in der MFA und als ich nachgeschaut habe, war es sogar unter min. ich habe den Motor abkuhlen lassen und den Deckel vom Behälter langsam aufgedreht ( War ganz schöner druck drauf ). danach stand es bei untergrenze min. habe etwas aufgefüllt und werde es weiter beobachten.
      Ich habe aber auch festgestellt das, dass Auto im warmen zustand auch leicht nach Kühlmittel riecht.
    • Wolf87 schrieb:

      Seit einiger Zeit beobachte ich das mein Kühlmittel im Stand (ohne zu fahren) unter der Mindestskala ist.
      Wenn ich kurz fahre, kommt die Warnung wegen dem Kühlmittel stand zu niedrig . Wenn ich jetzt den Deckel vom Behälter langsam öffne kommt das Kühlmittel wieder in den Behälter auf Max.

      Genau das habe ich seit 2 Wochen auch und bei VW hat man gesagt ich soll einfach noch was nachkippen!!!

      ?( ?( ?( ?( ?(
      MfG
      Chris :thumbsup:

      #darferdas
    • Superhase84 schrieb:

      Wolf87 schrieb:

      Seit einiger Zeit beobachte ich das mein Kühlmittel im Stand (ohne zu fahren) unter der Mindestskala ist.
      Wenn ich kurz fahre, kommt die Warnung wegen dem Kühlmittel stand zu niedrig . Wenn ich jetzt den Deckel vom Behälter langsam öffne kommt das Kühlmittel wieder in den Behälter auf Max.
      Genau das habe ich seit 2 Wochen auch und bei VW hat man gesagt ich soll einfach noch was nachkippen!!!

      ?( ?( ?( ?( ?(

      Das hatten wir ja schon mehrfach besprochen, gegen einmal was nachkippen ist sicher nichts einzuwenden, aber da es sich ja grundsätzlich um ein geschlossenes System handelt, sollte das nicht zum Regelfall werden bzw. zum "Wartungsumfang" gehören.

      Das Kühlwasser ist ja kein "Verbrauchsmaterial".

      VW macht sichs da m.e. recht einfach :|

      oeli
      ..Gesundheit ist zwar nicht alles, aber ohne Gesundheit ist alles nichts..

      ab 21.11.14 PORSCHE Cayenne Diesel II - 21 Zoll Turbo II + Luftfederung

      oelis weiSSer RIESE
      -----------------------------------------------
      oeli´s "R"

      verkauft am 02.12.2014
    • hatte ich auch kürzlich (bei 262 km/H laut MFA ;( ). Wollte einmal kurz mit den gerade verbauten Sommerrädern schauen, was er als Abriegelgeschwindigkeit erreicht (Winterräder 263 km/h) und als er gerade von der 262 auf die 263 sprang gingen sämtlichen optischen (rote!) und akustischen Alarme an und mir bleib nur eins: Ausrollen lassen, so schnell wie möglich rehcts rüber, notgedrungen wegen heißen Lader NICHT sofort ausschalten, nach 2 Minuten nachlaufen lassen nur ganz kurz aus und sofort wieder an machen und schauen, ob die Meldung weg ist. Dann bei der passenden Gelegenheit wieder einfädeln und auf dem nächsten Parkplatz schauen, wo der Kühlmittelstand steht. Natürlich nur bis dahin fahren, solange die Meldung nicht wieder an geht und die Temperaturen nicht extrem fallen bzw. steigen. Flüssigkeitsstand war exakt auf Mininum wie ab Werk so ausgeliefert.

      Aussage bei MT: alles ganz normal :cursing: VW liefert mit grenzwertiger Füllung aus und wenn dann unter hoher Last die Kühlerschläuche heiß werden, dann weiten die sich etwas, wodurch der Flüssigkeitsstand absackt -> Fehlermeldung. Habe so aufgefüllt, dass er knapp unter max ist und seitdem keine Meldung mehr, konnte aber auch nur einmal seitdem VMax anfahren...
    • Superhase84 schrieb:

      Sie haben dann wohl auch mal mit Wolfsburg telefoniert und da wäre nichts bekannt deswegen!!!!

      Jetzt soll ich alle paar Tage den Deckel aufmachen, damit die Warnung nicht mehr auftaucht.

      Sehr witziger Vorschlag!!!! :S :S :S :S
      sowas hilft nur in einer Situation: wenn man wie ich mit einer Fakemeldung liegen bleibt. Durch das Öffnen entspannen sich die flexiblen Schläuche, wodurch der Flüssigkeitsstand erstmal wieder ansteigt. Das kann das Druckausgleichsventil im Deckeln anscheinend nicht leisten (sollte es aber bzw. muss der Füllstand ausreichend sein)
    • oeli10 schrieb:

      Superhase84 schrieb:

      Wolf87 schrieb:

      Seit einiger Zeit beobachte ich das mein Kühlmittel im Stand (ohne zu fahren) unter der Mindestskala ist.
      Wenn ich kurz fahre, kommt die Warnung wegen dem Kühlmittel stand zu niedrig . Wenn ich jetzt den Deckel vom Behälter langsam öffne kommt das Kühlmittel wieder in den Behälter auf Max.
      Genau das habe ich seit 2 Wochen auch und bei VW hat man gesagt ich soll einfach noch was nachkippen!!!
      ?( ?( ?( ?( ?(
      Das hatten wir ja schon mehrfach besprochen, gegen einmal was nachkippen ist sicher nichts einzuwenden, aber da es sich ja grundsätzlich um ein geschlossenes System handelt, sollte das nicht zum Regelfall werden bzw. zum "Wartungsumfang" gehören.

      Das Kühlwasser ist ja kein "Verbrauchsmaterial".

      VW macht sichs da m.e. recht einfach :|

      oeli
      man sollte, so wie es so mancher Händler bei Anlieferung eines Fahrzeuges beim Autohaus auch macht, einfach auf etwas unter Max auffüllen und gut ist´s. Die Werkstätten kennen das Thema und machen dies häufig als Kundendienst vor Übergabe an den Kunden.
    • Kühlmittel Phantom

      Superhase84 schrieb:

      So, ich hab meinen gestern aus der Werkstatt bekommen und der Fehler des verschwindenden Kühlmittels scheint behoben zu sein. Man hat mir gesagt, es sei eine Luftblase im Kreislauf gewesen und sie haben jetzt nen Liter Flüssigkeit nachgefüllt. Mal gucken ob es das tatsächlich war.


      Berichte mir bitte ob es geholfen hat.

      Danke.


      Gesendet von meinem iPhone 5s / 6 mit Tapatalk
      Gruß Daniel