Nachtblauer R

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Die Saison ist gestartet und ich musste schon mehr schrauben als mir lieb ist. ||
      Aber der Reihe nach.

      Im Winter gab es neue Reifen, dieses mal sind es die Michelin Pilot Sport 4S geworden.

      Vor dem Saisonbeginn habe ich noch den Luftfilter der HFI gewaschen, dabei ist der Halter hinter dem Luftfilterkasten, diese Schelle mit dem Winkel dran, abgebrochen || , der eine Schweißpunkt der alles zusammenhält ist aber auch wirklich mickrig.
      Was tun............. ich habe dann versucht es anzulöten, aber an der Edelstahlschelle hält es nicht. Ich habe dann eine normale Schelle genommen und es daran angelötet, macht soweit erst mal einen brauchbaren Eindruck.
      Davon habe ich jetzt leider kein Bild parat.

      So konnte die Saison dann also starten.
      Letztes Wochenende habe ich den Winter-Lupo dann fertig gemacht das er den Sommer über in der Garage stehen kann. Damit ist seit Anfang der Woche der R also wieder mein Alltagsauto.
      Montag damit zur Arbeit, kein Problem.
      Dienstag morgen auf dem Weg zur Arbeit, nanu ?( , was ist das denn plötzlich so laut? Da ist der Flansch von der Downpipe abgerissen. X(








      Lediglich ca. 30.000Km hat die DTH Anlage auf dem Buckel und dann so was, <X von einem Premiumprodukt erwarte ich anderes.
      Dienstag hab ich sie dann noch ausgebaut und ein paar Teile bestellt, Mittwoch habe ich sie einem Arbeitskollegen mitgegeben der jemanden kennt der das schweißen kann, und Donnerstag habe ich sie zurückbekommen. Von innen verschweißt wie original und von außen noch vier Heftnähte zusätzlich.






      Da die letzten Teile erst Donnerstag Abend kamen, konnte ich sie gestern nicht mehr einbauen, das habe ich dann heute erledigt, läuft erst mal wieder.

      Was kann ich sonst noch sagen außer das ich etwas haltbareres erwartet habe, zumal ich auch kein Einzelfall bin............. das Hitzeschutzband von „DEI“ hat einen guten Job gemacht :thumbup: , es sah von außen noch aus wie am ersten Tag, das Abwickeln hat es aber natürlich nicht überlebt.
      Ich hätte es auch wieder bestellt, aber da die Zeit etwas gedrängt hat und ich gucken musste was 100% schnell lieferbar ist, bin ich jetzt auf das Boost products Band vom Turbozentrum ausgewichen, ich hoffe es leistet einen genau so guten Dienst. Der einzige Unterschied den ich bislang feststellen konnte, das DEI-Band hat nicht so furchtbar gepickt wie das Boost-Band. Nachdem ich das Boost-Band gewickelt habe, habe ich mich gefühlt als wäre ich den ganzen Tag durch die Glaswolle gekrabbelt :huh: , das war beim DEI nicht der Fall.
      Gruß Sebastian

      Scirocco R in Night Blue Metallic , Mj. 2012, Bilstein B14, 19er Talladega in Audi Titan Optik Matt, hinten 12er Spurplatten, Alu Radlagergehäuse und Querlenker, Super Pro ALK und Traggelenke, H&R Stabilisatoren, DTH AGA ab Turbo mit TÜV DP, HFI V2 Plus, Turbo Outlet, Wagner LLK, Autotech HD-Pumpe, Siemoneit Software, Drehmomentstütze 80 Shore, Sachs Performance Kupplung mit ZMS
    • Und das hätte mir im bessten Fall was gebracht? Und wie lange hätte das gedauert?
      Gruß Sebastian

      Scirocco R in Night Blue Metallic , Mj. 2012, Bilstein B14, 19er Talladega in Audi Titan Optik Matt, hinten 12er Spurplatten, Alu Radlagergehäuse und Querlenker, Super Pro ALK und Traggelenke, H&R Stabilisatoren, DTH AGA ab Turbo mit TÜV DP, HFI V2 Plus, Turbo Outlet, Wagner LLK, Autotech HD-Pumpe, Siemoneit Software, Drehmomentstütze 80 Shore, Sachs Performance Kupplung mit ZMS
    • Sieht doch gut verschweißt aus :thumbup: . Ist bei den Downpipes leider öfter der Fall, hat mir Adrian damals auch erzählt, als es darum ging, welche DP Einzug halten soll. Hätte es aber genau so gemacht, wie du auch, Sebastian.
      VW Golf 6 R aus Thüringen

      Handschalter in Candy White MJ 2010
      Technik: EWG DP | EWG ESD | HFI V2+ | Autotech-Kit | Abstimmung von PROBOOST ENGINEERING (ca. 360PS / 430Nm)
      Optik: AP-Gewindefahrwerk | Motec Ultralight in 8x19 ET 48 mit Hankook Ventus V12 evo 2 (RMK 325mm)
    • Hätte es ebenfalls so gemacht und die DP gleich bei jemandem im näheren Umfeld schweissen lassen, ist der unkomplizierteste und schnellste Weg.
      Finanziell dürfte es ebenfalls überschaubar gewesen sein.

      Mir sind bereits 3 DP's hopps gegangen, darunter auch eine DTH.
      Unschön, aber passiert.
      Am längsten hat bei mir noch die HG gehalten (insgesamt ca. 40tkm, davon ein großer Anteil mit Hardcore Trackeinsatz), die war aber auch als einzige am Flansch voll verschweisst.
      Gruß Stefan - meinR.com Administrator

      Audi TTRS Plus

      Audi TTRS Clubsport
    • Spoiler Alarm!

      Ich wünsche mir ja schon lange den TTS Luftfilterkasten, für mich ist das größte Hindernis die Batterie, weshalb ich schon lange mit einer kleinen Lithium Batterie liebäugle, ich hatte es ja auch schon ein paar mal hier im Forum erwähnt.



      Mal gucken wann ich die Zeit finde eine vorübergehende Befestigung für die Batterie zu basteln. Die TTS Ansaugung kommt dieses Jahr aber definitiv nicht mehr, erst mal muss ich vertrauen in die Batterie finden.

      Lange hatte ich diese im Blick, geworden ist es jetzt die neu Variante, bei der 7,5er kann man etwas mehr vom Aufbau erkennen.
      Gruß Sebastian

      Scirocco R in Night Blue Metallic , Mj. 2012, Bilstein B14, 19er Talladega in Audi Titan Optik Matt, hinten 12er Spurplatten, Alu Radlagergehäuse und Querlenker, Super Pro ALK und Traggelenke, H&R Stabilisatoren, DTH AGA ab Turbo mit TÜV DP, HFI V2 Plus, Turbo Outlet, Wagner LLK, Autotech HD-Pumpe, Siemoneit Software, Drehmomentstütze 80 Shore, Sachs Performance Kupplung mit ZMS
    • @Sebastian R: Als allererstes mein Mitgefühl wegen der DP.
      Kannst du dich noch erinnern als
      mir und einem Kumpel das selbe passiert ist?
      Da wurde es sogar ins lächerliche gezogen, von wegen ich soll mich nicht so aufregen usw. !
      Wenn man dann selber betroffen ist, sieht es dann ganz anderster aus. :(
      Auf die Show&Shine(Scheixxx) Schweißnähte ist jedenfalls geschissen.
      Wenn ich die Bilder von dir sehe, bekomme ich schon wieder Puls. :S

      Gruß Sven
      Eigentlich bin ich magersüchtig, aber durch meinen Bierkonsum kann ich das Gewicht halten!
    • "R" schrieb:

      @Sebastian R: ......Kannst du dich noch erinnern......
      Ja, sehr gut sogar!
      Genau deswegen war der Flansch auch meine allererste Vermutung was wohl kaputt gegangen sein könnte.
      Gruß Sebastian

      Scirocco R in Night Blue Metallic , Mj. 2012, Bilstein B14, 19er Talladega in Audi Titan Optik Matt, hinten 12er Spurplatten, Alu Radlagergehäuse und Querlenker, Super Pro ALK und Traggelenke, H&R Stabilisatoren, DTH AGA ab Turbo mit TÜV DP, HFI V2 Plus, Turbo Outlet, Wagner LLK, Autotech HD-Pumpe, Siemoneit Software, Drehmomentstütze 80 Shore, Sachs Performance Kupplung mit ZMS
    • So, die Batterie ist drinnen, nicht schön aber zweckmäßig, soll ja, wenn es gut läuft, auch nicht für immer sein.



      Die Batterie kam letzte Woche Samstag, da hatte ich sie auch noch mal ans Ladegerät gehängt, da war sie also voll.
      Eine Woche Selbstentladung ohne irgend welche Verbraucher.
      Gestern habe ich sie eingebaut und angeklemmt (nicht gestartet, Türen nicht auf/zu gemacht) und heute das erste mal gestartet.
      Ich habe beim Starten mal ein Zangenamperemeter angeklemmt und beim starten gefilmt, ist sicher nicht ganz genau, da zu träge, aber trotzdem interessant wie ich finde.
      Was ich so ablesen konnte, beim Starten fließen kurz ~280A, dabei bricht laut VCDS die Spannung kurz auf bis zu 6,95V zusammen, damit hätte ich nicht gerechnet, das kann die 9 (neun) Jahre alte original VW Batterie besser.
      Wenn der Motor an ist wird kurz mit bis zu ~80A geladen, das ist so viel das die Lima gar nicht hinterher kommt und es nicht schafft von Anfang an die Spannung hoch zu halten.
      Mit der alten Batterie ist die Spannung auch auf 7,xV zusammengebrochen, aber eine 6 stand nie vorne. Der Startvorgang hat immer 0,7-0,8 Sekunden gedauert, wenn die Lima dann geladen hat war die Spannung immer sofort da, der Ladestrom war also nicht so hoch das die Lima es nicht schaffen würde.

      Ich habe mit der neuen Batterie vier mal relativ kurz hintereinander gestartet, der Motor lief immer nur maximal 2 Minuten, die abgelesenen Maximal/Minimal Werte waren:
      Spannungseinbruch; Startdauer; Strom beim anlassen; Ladestrom
      1. 6,956V 0,86S 269A 79,xA
      2. 7,520V 0,70S 280A 71,xA
      3. 7,708V 0,80S 268A 63,xA
      4. 8,554V 0,70S 270A 61,xA

      Selbst beim ersten Versuch wo der Ladestrom am höchsten war, war er innerhalb von 1Minute und 10Sekunden auf 5A runter, da geht das laden Schnell.

      Den Ruhestrom habe ich vorher auch noch mal gemessen, (nein, nicht mit dem Zangenamperemeter) ~5mA mit kurzen Ausschlägen Richtung ~9mA. Die kurzen Ausschläge sind vermute ich mal die LED in der Tür. Das gleich Ergebnis hatte ich mal beim Golf 6 von meinen Eltern.

      Ich hatte eigentlich gedacht/gehofft das die Spannung beim Starten mit der neuen Batterie nicht so weit zusammen bricht und vielleicht das Starten auch noch ein paar Hundertstelsekunden schneller geht.

      Ansonsten, die Kabel an der Batterie könnten ein paar Zentimeter länger sein.

      Mal gucken was die nächsten Tage, Wochen, Monate Batterietechnisch so bringen, erst mal bin ich zufrieden.
      Gruß Sebastian

      Scirocco R in Night Blue Metallic , Mj. 2012, Bilstein B14, 19er Talladega in Audi Titan Optik Matt, hinten 12er Spurplatten, Alu Radlagergehäuse und Querlenker, Super Pro ALK und Traggelenke, H&R Stabilisatoren, DTH AGA ab Turbo mit TÜV DP, HFI V2 Plus, Turbo Outlet, Wagner LLK, Autotech HD-Pumpe, Siemoneit Software, Drehmomentstütze 80 Shore, Sachs Performance Kupplung mit ZMS
    • Mit der „alten“ Batterie meinst du die oder? i-tecc.de/shop/lifepo4-batteri…10ah-balancer-inside?c=27

      Helfen weiß ich nicht, aber ja, das würde mich schon sehr interessieren!

      Ich bin dafür immer ins MSG in den MWB 004 und zeichne den Start dann auf, den Turbo-Modus nicht vergessen.
      Im MWB 004 hat man Drehzahl und Spannung, das nächste mal nehme ich vielleicht den MWB 053 da hat man zusätzlich noch die Generatorlast.
      Wegen der Abtastrate bei so was aber nur einen MWB einzeln Loggen.

      Der Halter sah in meinem Kopf eigentlich ganz anders aus, die kurzen Kabel haben aber einige Kompromisse erfordert.
      Gruß Sebastian

      Scirocco R in Night Blue Metallic , Mj. 2012, Bilstein B14, 19er Talladega in Audi Titan Optik Matt, hinten 12er Spurplatten, Alu Radlagergehäuse und Querlenker, Super Pro ALK und Traggelenke, H&R Stabilisatoren, DTH AGA ab Turbo mit TÜV DP, HFI V2 Plus, Turbo Outlet, Wagner LLK, Autotech HD-Pumpe, Siemoneit Software, Drehmomentstütze 80 Shore, Sachs Performance Kupplung mit ZMS

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Sebastian R ()