Rasseln beim EA113 Motor

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Rasseln beim EA113 Motor

      "MircoHA" schrieb:


      Guten Tag,
      ich bin neu hier.
      Komme aus Hagen in NRW
      Habe schon in einem anderen Forum die Frage gestellt, aber keiner hat ne Ahnung, vieleicht ist euch etwas bekannt, nur ich habe es nicht gefunden.

      Es geht darum, ich habe den ED 35 seit Oktober 2011. ( Neu gekauft und abgeholt )
      Jetzt macht dieser aber laute tickende tackede oder knisternde Geräusche wenn man zischen 1800- 2000 umdrehungen mit dem Gas spielt

      Hier ein Kurzes viedeo. am ende ist es am deutlichsten hörbar.


      youtu.be/bxcHrImO13k


      So als erstes für alle die, die meinen es läge an der Steuerkette, nein der Motor des es 35 hat keine Steuerkette.
      ED 35 und Gti haben verscheidene Motoren.
      Auch die Fehlende Turboklammer des normalen GTI fehlt nicht, bei dem ED 35 handelt es sich um einen anderen Turbolader.

      Was schon in der Werkstadt gemacht wurde:
      - kette sammt spanner von dem Ölpumpenantrieb
      - katalysator und Flexrohr
      -Komplett neuen motor(jetzt bitte nicht lachen, die wollten meinen Motor zerlegen, da habe ich einen dermaßen grossen Aufstand gemacht, dass die meinen 15 000 km super eingefahrenen Motor der garkein Ölverbrauch gehabt hat komplett getauscht haben. also Neumotor. ( das regt mich jetzt noch auf ) )

      -Zweimassenschwungrad
      -Kupplung.

      So das wurde alles umsonst getauscht.
      Ich möchte nicht wissen, wie teuer das leider dem Vw konzern wird, nur weil die Werkstadt den fehler nicht findet, und komponenten tauscht die absolut in Ordnung sind.

      Bald kommt der Außendienst Techniker von vw das 2. mal wegen meinem Auto.

      Leute bitte sagt mir ihr hattet sowas schon und wisst woran es liegt.

      Ach ja die werkstadt hat festgestelt das, dass Geräusch erst hörbar wird, wenn eine Öltemperatur von ab 60 grad erreicht ist.
      Mit einem anderen Motorenöl kam das Geräusch schon deutlich eher. Weshalb der verdacht sofort auf den Motor viel.
      Nein, der Turbolader wurde nicht getauscht.
      Natürlich erst das teuerste.

      Könnte mir Vorstellen das es eventuell vom Turbo kommen könnte, aber es ist nicht lokalisierbar. Der wird auch wahrscheinlich als nächstes auf gut glück getauscht.

      Was mein Ihr?
      Könnte das was elektronisches sein, einspritzpumpe oderso?
      Ach ja natürlich ist alles was man deaktivieren kann deaktiviert, also ich meine radio klimaanlage etc...
      Wenn man außen vor dem Auto steht, kommt es einem von der Beifahrerseite lauter vor als von der Fahrerseite.
      Aber dennoch extrem gut auf dem Fahrersitz hörbar.
      Hinter dem Auto hört man garnix davon.

      Helft mir leute,

      vielen dank schonmal.
      MfG
      MircoHA


      Quelle: golfvigti.com/topic.php?p=262627&highlight=#real262627

      Hy,

      ich poste mal ein Problem aus dem golfVIGti.com Forum hier, in der Hoffnung das jemand helfen kann. Ausser diesem kollegen kenne ich noch einen S3 und Golf R Fahrer die genau das gleiche Problem/Rasseln haben. Das Geräusch ist 100%ig gleich.

      Der Verdacht liegt mittlerweile am N75 bzw. an der Druckdose. Es soll häufiger bei den EA113 Motoren vorkommen, also ed30/35 /R/S3/Cupra ..... usw.

      Also, wenn das N75 Ventil defekt ist, merkt man das doch an einem wellenartigen Beschleunigung, oder?
      Also im Fehlerspeicher der beiden ist kein Fehler abgelegt!

      Kann VW nur die Druckdose tauschen, oder muss der komplette Turbo gewechselt werden?
      Muss der Turbo zum Wechsel der Druckdose ausgebaut werden?

      Danke für Eure Hilfe.

      Gruss
      Sascha
    • ferndiagnose ist zwar schwierig, aber das rasseln kommt mit ziemlicher sicherheit nicht vom N75.

      ein defektes N75 würde sich -wie du schon richtig geschrieben hast- in einer wellenförmigen bzw. ruckeligen beschleunigung äussern, im fehlerspeicher wäre ebenfalls ein signifikanter fehlercode abgelegt.
      das N75 selbst ist ja nur ein magnetventil, da kann eigentlich gar nix rasseln.

      die druckdose lässt sich separat tauschen, ich habs allerdings nur an einem ausgebauten lader gesehen.
      ich weiss nicht, ob es auch im eingebauten zustand funzt, aber ich kanns mir ehrlich gesagt nicht vorstellen, dass man da rankommt. :dos:


      aber habe ich das richtig verstanden: der motor wurde gegen einen neuen getauscht und dieser rasselt nun wieder??? :confused:
      Gruß Stefan - meinR.com Communityleitung

      Audi TTRS Plus

      Audi TTS Clubsport
    • Hy Stefan,

      Jupp. Der Motor rasselt immer noch, wobei man daraus schließen kann das es nicht am eigentlichen Motor her kommt. Es wurde sogar das ZMS getauscht, wobei sich dieses mit Geräuschen auf der Fahrerseite bemerkbar macht.

      Dieses oben beschriebene Rasseln hört man eindeutig von der Beifahrerseite Richtung Turbo. Egal ob während der Fahrt oder im stand. Es ist auch egal ob Kupplung gedrückt oder nicht (daher war abzusehen daß es nicht das ZMS ist).

      Es taucht wirklich erst nach 5min. fahrt auf, sobald das Öl etwas warm geworden ist.

      Flexrohr, Wärmeschutzbleche und Kat kann auch ausgeschlossen werden. Diese wurden ja auch schon teilweise getauscht. Genauso wie eben der komplette Motor. Aus meiner Sicht kann es nur was am Turbo sein.

      Hier entweder Wastegate, Stange oder druckdose.
      Kann den die druckdose solche Geräusche machen?
      Wird bei Audi/VW auf Garantie der komplette Turbo oder nur die Druckdose gewechselt?

      Leistungseinbussen nicht feststellbar...auch sonst keine Auffälligkeiten. Selbst der Fehlerspeicher ist leer.
      Eben nur dieses leise rascheln. Dieses tritt nicht auf beim Autoren oder beschleunigen. Nur beim dahin fahren z.b. In der 30er Zone usw.

      Danke und Gruß
      Sascha

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von -drschrick- ()

    • achso, der lader ist der alte geblieben?

      vielleicht rasselt ja auch die wastegateklappe, so wie beim IHI-lader des EA888.
      dort ist die klappe nämlich drehend gelagert und nicht starr.

      vielleicht wurde das ja mittlerweile bei den K04-ladern auch so gemacht? (ev. eine revision?)

      hier das beispiel am IHI:

      [video]http://www.youtube.com/watch?v=2kJiuPVLU-A[/video]


      ist jetzt aber wie gesagt nur eine vermutung!
      vielleicht rasselt ja auch das wastegategestänge selbst (also die verbindung zwischen druckdose und klappe)
      Gruß Stefan - meinR.com Communityleitung

      Audi TTRS Plus

      Audi TTS Clubsport
    • Das Angebot mit vorbeikommen und prüfen steht immernoch Sascha;)

      Wenn allerdings das Wastegate solche Geräusche macht, ist das sehr wohl tragisch, denn dann wird der Wagen keine volle Leistung erbringen, da dann das Wastegate nie den Anpressdruck haben wird und somit der Lader sich deutlich schwerer tun wird Ladedruck aufzubauen.
      Gruß,
      Benny | BE Performance Gmbh & Co. KG (TurboPerformance Haiger)

      Unser Portfolio
      -Leistungssteigerungen
      -DSG Optimierung
      -Turboumbauten
      -Abgasanlagen
      -Fahrwerke uvm.

      info[at]be-performance.de
      02736-57903-35
    • Bei mir raselt mein Motor auch aber nur unter 1000 Umdrehungen und auch nicht immer. War auch schon in der Werkstatt der meinte Klimaanlage, obwohl ich die immer aus hab. Nunja das Geräusch kam in der Werkstatt au nicht, war ich Zuhause war das Geräusch wieder da. Könnte es das selbe sein obwohl es bei unterschiedlichen Drehzahlen kommt?
      Mein Motor hat jetzt 19000 km, es ist mir erst ab ca. 17000 aufgefallen.
      Scirocco .:R
      Golf 7 .:R
    • Es wird sinnlos sein, im anderen Forum wurde von Motortausch, Ölpumpentausch, Kettenantrieb Nockenwelle usw. berichtet. Laut VW State of the Art. Ich denke vielen fällt es nicht auf. Hörst nur wenn an ner Wand vorbeifährst, am besten Beifahrerseite und mit ganz wenig gas bei 1800-2200 Umdrehungen. Oder im Stand, ganz ganz soft und mit wenig Gas hochdrehen. Ich bin super enttäuscht... Haben wohl auch viele eddis
    • Wir haben derzeit auch 2 betroffene Motoren da. Einmal aus einem Scirocco R und einmal aus einem ED35.
      Sobald ich etwas Neues hierzu herausgefunden habe, lasse ich es euch gerne wissen.
      Aber ich kann euch beruhigen. Sämtliche der Motoren mit diesem metallischen Rasseln laufen 1A und das teilweise mit >350PS.

      Ggf. hilft das Modelljahr der betroffenen Motoren bei der Suche nach der Ursache weiter?
      Beide Motoren sind bei uns aus Anfang 2012. Von wann sind eure Motoren?
      Gruß,
      Benny | BE Performance Gmbh & Co. KG (TurboPerformance Haiger)

      Unser Portfolio
      -Leistungssteigerungen
      -DSG Optimierung
      -Turboumbauten
      -Abgasanlagen
      -Fahrwerke uvm.

      info[at]be-performance.de
      02736-57903-35