Drehzahl geht nur langsam runter auf Leerlaufdrehzahl

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Drehzahl geht nur langsam runter auf Leerlaufdrehzahl

      Hallo Junx!

      Schon seit Anfang an fällt mir am R immer wieder auf das die Motordrehzahl ab und zu nur langsam fällt obwohl ich schon längst vom Gas gegangen bin. In letzter Zeit fällt mir das immer öfter auf. Bei km-Stand 5000 meine VW, dass es normal sei wenn der Wagen noch rollt oder wenn man den Motor grad hoch gedreht hätte. ?(

      Im Fehlerspeicher konnten sie nix lesen. Jetzt fällt mir das in letzter Zeit immer öfter auf - irgendwie doof wenn man an der Ampel steht und der Motor dreht noch bei 1800u/min und geht nur langsam runter.

      Kennt jemand das Problem oder hatte es schon? Hab natürlcih schon die SuFu genutzt aber der andere Thread im Forum gibt nicht wirklch Auskunft.

      Grüße Simon
      mein Golf 6 R:
      4 Türen, deepblack, 19" Talladega, GRA, Leder "Vienna", FSE Premium, MEDIA-IN, Parkpilot, RNS510, Dynaudio, MFA Premium, Spiegelpaket, Winterpaket

      Standheizung I MTB Stufe 1 I Short Shift I Sachs Performace Kit I OZ Ultraleggera HLT 8x19"

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Simon ()

    • habe das gleiche "Problem". Tritt eher Sporadisch auf. Im Normalfall dauert es ca. 1-2Sek bis die Drehzhal auf Leerlaufdrehzahl runter gegangen ist.
      Laut Werkstatt und VW ist dieses Problem nicht bekannt und die Werkstatt hat nix gefunden was es sein könnte.
      Ich hab mich dran gewöhnt, da es mich nicht stört und extrem selten auftritt.
    • Hi,

      war jetzt mal schnell kurz bei VW um die Ecke. Etwas erstaunt habe ich zuerst die etwas unfreundliche Beantwortung meines Anliegens vom Service-Mitarbeiter ungläubig entgegengenommen: "Davon hab ich no nie was g´hört, wenn ka Kontrollleuchte aufleuchtet kann i eh nix auslesen" und "Fahrens weiter bis was leuchtet".

      Ich hab trotzdem auf das Auslesen bestanden worauf dann promt ein junger Mechaniker kam, der konnte aber tatsächlich nichts auslesen. War aber sehr bemüht und hat nach dem Start des Motors und mehrmaligem Gasgeben den Fehler live erlebt! Er hat dann den Motor optisch gecheckt (vielleicht ein Marderbiß) und hat mir aufmerksam zugehört nachdem ich ihm erklärte das der Fehler seit dem Kauf sporadisch und in letzter Zeit immer öfter auftritt. Er meinte das der Motor sehr empfindlich auf Falschluft reagiert.
      Hat sich die Fgst.nr. aufgeschrieben und in den Computer geguckt, aber auch in der Liste über bekannte Probleme konnter er nichts dazu finden.

      Mal sehen was sich noch ergibt, ansonst: Service ist in 9tkm. Dann wollen Sie dem ganzen auf den Grund gehen.

      Grüße Simon
      mein Golf 6 R:
      4 Türen, deepblack, 19" Talladega, GRA, Leder "Vienna", FSE Premium, MEDIA-IN, Parkpilot, RNS510, Dynaudio, MFA Premium, Spiegelpaket, Winterpaket

      Standheizung I MTB Stufe 1 I Short Shift I Sachs Performace Kit I OZ Ultraleggera HLT 8x19"
    • Simon schrieb:

      Schon seit Anfang an fällt mir am R immer wieder auf das die Motordrehzahl ab und zu nur langsam fällt obwohl ich schon längst vom Gas gegangen bin. In letzter Zeit fällt mir das immer öfter auf. Bei km-Stand 5000 meine VW, dass es normal sei wenn der Wagen noch rollt oder wenn man den Motor grad hoch gedreht hätte. ?(
      Hi Simon, hab's eben nochmal bei mir ausprobiert:
      Also wenn ich im S-Modus fahre, beschleunige und dann das Gas komplett wegnehme, dann hält der Motor die Drehzahl (auch länger als 2 Sekunden, bestimmt 5 bis 10 Sekunden bzw. bis zum erneuten Gasgeben). Im D-Modus fällt die Drehzahl sofort ab, wenn ich das Gas wegnehme.

      Kann es daran liegen? Im S-Modus ist die Charakteristik ja anders ...
    • Also bei mir geht die Drehzahl sofort runter egal in welchen Gang ich fahre...
      Golf "R",2 Türer,schwarz-met.,abgedunkelte Scheiben,RCD 510,Tempomat,Spiegelpaket,DSG,DWA plus,Modell 2011 :rolleyes: "R" Embleme in der Sitzverstellung,
      schwarze VW-Zeichen vorn und hinten,Piepton beim Ver-und Entriegeln,18" Tallas auf Winterreifen und schwarze 19" auf Sommerreifen ;)
      H&R Federn, LED Kennzeichenbeleuchtung, "R" Embleme am Kotflügel
      Golf 7 R ist da :D
    • Thorsten R schrieb:

      Also bei mir geht die Drehzahl sofort runter egal in welchen Gang ich fahre...
      Auch im S-Modus?
      Wie gesagt, im D-Modus geht bei mir die Drehzahl auch sofort runter auf Leerlauf-Drehzahl, aber im S-Modus wird die Drehzahl gehalten (in dem Gang, wo ich das Gas wegnehme).

      Wie ist das bei den anderen Usern hier - normal ?
    • ""

      Passerati schrieb:

      Thorsten R schrieb:

      Also bei mir geht die Drehzahl sofort runter egal in welchen Gang ich fahre...
      Auch im S-Modus?
      Wie gesagt, im D-Modus geht bei mir die Drehzahl auch sofort runter auf Leerlauf-Drehzahl, aber im S-Modus wird die Drehzahl gehalten (in dem Gang, wo ich das Gas wegnehme).

      Wie ist das bei den anderen Usern hier - normal ?

      Ach sooo,hmm,das weiß ich leider nicht :(
      Golf "R",2 Türer,schwarz-met.,abgedunkelte Scheiben,RCD 510,Tempomat,Spiegelpaket,DSG,DWA plus,Modell 2011 :rolleyes: "R" Embleme in der Sitzverstellung,
      schwarze VW-Zeichen vorn und hinten,Piepton beim Ver-und Entriegeln,18" Tallas auf Winterreifen und schwarze 19" auf Sommerreifen ;)
      H&R Federn, LED Kennzeichenbeleuchtung, "R" Embleme am Kotflügel
      Golf 7 R ist da :D
    • Flobert schrieb:

      Gibts hier eigentlich Neuigkeiten? Hab auch das Gefühl, dass bei meinem die Drehzahl nach dem Auskuppeln träge fällt.
      Hab allerdings nen Handschalter.

      Auffällig ist, dass das Problem nur auftritt, wenn ich direkt vom Gas komme. Wenn das Auto ein bisschen am Rollen war, z.b. bergab, dann ist das Problem nicht.
      Ich habe das gleiche Problem
      auch Schaltgetriebe
    • Hallo,

      also mit "vom Gas kommen" meinst du, das du in der Beschleunigung in der Leerlauf gehst? Wenn ja ist das meiner Ansicht völlig normal.
      Du bist in der Beschleunigung und trittst auf die Kupplung, dein Steuergerät denkt jetzt das du in den nächsten Gang schalten willst und hält
      kurz die Drehzahl ein in einem gewissen Rahmen. Wenn du in den nächsten Gang schaltest merkst du das natürlich nicht, wenn du aber nichts
      machst halt schon.

      Das trifft jetzt nur auf den Schalter, aber ich denke beim DSG auf S voll Attacke Modus wird es einen ähnlichen Effekt geben was aber glaube
      ich nichts mit der Kupplung zu tun hat sondern eher mit Attacke :D
      Gruß Andy
    • Wie @AndyRandy bereits erwähnt hat, hat da die Motorsteuerung die Finger im Spiel.
      Da geht es einfach drum, dass bei Schaltvorgängen bis zum Einkuppeln des nächsthöheren Ganges die Drehzahl nicht zu stark abfällt.

      Kuppelt man während der Fahrt bewusst aus, geht die Drehzahl in der Tat nur langsam runter und bleibt teilweise deutlich über Leerlaufdrehzahl.
      Gruß Stefan - meinR.com Communityleitung

      Audi TTRS Plus

      Audi TTS Clubsport
    • Wenn du während der Fahrt die Kupplung trittst und kurz vorher vom Gas runter bist ist das normal. Würde mal testen wie lange er aus dem Schiebebetrieb brauch
      um auf Leerlauf zu kommen. Also im 3. oder 4. rollen lassen und dann Kupplung treten. Wenn er dann auch noch 2-3 Sek. zum abtouren braucht, würde ich mir erst
      dann Gedanken machen.

      Sonst ist das Verhalten normal. Manchmal ist es auffälliger und dann merkt man es auch wieder kaum. So wie halt das Steuergerät gerade tickt (Last, Motortemp.,
      Gaspedalstellung, etc)
      Gruß Andy
    • Also ich würde das Thema nochmal gerne aufrollen, da mein Problem immer noch besteht und ich nicht weiß, wie ich rangehen soll.
      Habe mittlerweile eine komplett neue Kupplung inkl. Zweimassenschwungrad, dass nur mal so nebenbei.

      Nochmal zum Problem:

      Motor kalt: Wenn ich morgens los fahre, ist auf den ersten Kilometern alles normal. Die Drehzahl fällt wie ein Sack und ich habe auch direkt nachdem ich die Kupplung trete das Gefühl, dass der Motor absolut nicht am nachdrehen ist ("totenstille").

      Motor warm: Sobald der Motor warm wird, ändert sich das Verhalten. Sofern ich z.B. ganz normal durch die Ortschaft fahre und mal bei z.B. 3000 U/Min nur die Kupplung trete und keinen neuen Gang einlege, dann höre & sehe ich eindeutig, dass mein Motor 2-3 Sekunden nachdreht. Sehen in dem Sinne, dass die Drehzahl von 3000 U/Min verhältnismäßig die 2-3 Sekunden langsamer fällt, z.B. bis 2400 U/Min und danach fällt sie dann wie ein Sack. Wenn ich natürlich dann normal in den 2-3 Sekunden Schalte, fahre ich automatisch ungewollt mit Zwischengas, da der Motor noch am Nachdrehen ist.

      Mir kommt das Ganze wirklich komisch vor und kann mir nicht denken, dass dieses Verhalten normal ist.

      Die Frage ist nur, was könnte das sein? Warum bei nur bei warm werdenden Motor und nicht im kalten Zustand? Irgendwas im Ansaugsystem undicht? Drosselklappeneinheit? LMM? PCV Ventil oder SUV?
      Sogesehen müsste das Ganze ja mit zunehmendem warmem Motor vielleicht was mit warmer Luft zu tun haben? Warme Luft dehnt sich aus...

      Ich hab absolut keine Ahnung.

      Wie gehe ich hier am besten ran bzw. habt ihr noch eine Idee?

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Flobert ()

    • Nene, die wurde getauscht, weil die Kupplung rutschte! Auto war aber noch in der Garantie Zeit und wurde deshalb alles getauscht.

      Schiebebetrieb bedeutet für dich, dass der Fuß wohl generell noch auf dem Gas ist? Egal wie viel?

      Beschleunigen auf 3000 U/Min oder Drehzahl halten bei 3000 U/min?

      Bin aus dem Saarland!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Flobert ()

    • Drehzahl geht nur langsam runter auf Leerlaufdrehzahl

      Moin Männers,

      ich roll' das hier auch nochmal auf.

      Ich hab mit meiner Freundin hier den perfekten Vergleich stehen:

      Ich hab nen 6R Schalter und sie das Gleiche als DSG.

      Meiner hat 40k runter und mein Gas hat nach dem Kauf mit 10k auch manchmal gesponnen. Nun hab ich keine Probleme mehr, dazwischen war nur ne Inspektion bei VW (letztes Jahr).


      Jetzt zum Problem, beim R mit DSG!

      Der Wagen gibt im Stand manchmal Gas und dreht auf ca. 1500 U
      (mit getretener Bremse in D oder S, als auch in P Stellung).
      Des weiteren nimmt er manchmal beim Anfahren nicht ordentlich Gas an in D Stellung und fährt los wie ne Krücke.
      Das Auto hat jetzt 70k gelaufen.
      Es wurde bereits ein neues Haldex-Steuergerät verbaut, weil dieses Fehler im Speicher erzeugte (vermutlich war der Haldex-Aktuator hinüber).

      Über das DSG "Hoppeln" beim Anfahren hab ich mich schon belesen...das scheint ab Werk ein Geschenk zu sein.

      Aber alles andere ist unnormal.

      Kann mir jemand sagen, ob der Gaspedal-Sensor dafür verantwortlich sein kann oder etwas anderes??