Drehzahlnadel im Tacho leuchtet nicht ?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Drehzahlnadel im Tacho leuchtet nicht ?

      Moin. Irgendwie leuchtet meine drehzahlnadel nicht mehr außer wenn ich aus der Garage fahre. Nach der Arbeit auf dem Nachhauseweg leuchtet die Nadel nicht mehr. Alles andere leuchtet im Tacho und sonst funktioniert auch alles. Versteh es irgendwie nicht. Neues Kombiinstrument kostet 500€, war mir ein wenig zu happig für eine nicht leuchtende Drehzahlnadel. Hat jemand ein tip ?
    • danjo schrieb:

      Moin. Irgendwie leuchtet meine drehzahlnadel nicht mehr außer wenn ich aus der Garage fahre. Nach der Arbeit auf dem Nachhauseweg leuchtet die Nadel nicht mehr. Alles andere leuchtet im Tacho und sonst funktioniert auch alles. Versteh es irgendwie nicht. Neues Kombiinstrument kostet 500€, war mir ein wenig zu happig für eine nicht leuchtende Drehzahlnadel. Hat jemand ein tip ?
      da wird ein Zeiger SMD auf der Platine platt oder eine Lötstelle nicht mehr optimal sein. Ausbauen zerlegen und neuen SMD einlöten. Auf YT gibt es etliche Vids dazu
      Schwabentuning:
      Airbox Mod mit K&N, kann alles wie eine Zubehör Airbox, kostet nix und bringt Leistung, filtert optimal, leicht signifikanter Zusatzsound.
      Turbo Inlet = 8PS/10NM Mehrleistung, günstiger geht ausser Airbox Mod kein Tuning.
      Fahrwerk mit einstellbarer Zug-/ Druckstufe, hat als einziges den Begriff Fahrwerk verdient, opt. Höhe RKM 325-330mm
    • danjo schrieb:

      Hey danke für die Tipps. Das komische ist das es morgens leuchtet wenn ich aus der Garage fahr aber nachmittags nach der Arbeit nicht komm mir schon doof vor bei so einer Beschreibung *lool*
      braucht ja blos ne Kaltlötstelle am Zeiger SMD sein und mal geht`s mal ned.
      Schwabentuning:
      Airbox Mod mit K&N, kann alles wie eine Zubehör Airbox, kostet nix und bringt Leistung, filtert optimal, leicht signifikanter Zusatzsound.
      Turbo Inlet = 8PS/10NM Mehrleistung, günstiger geht ausser Airbox Mod kein Tuning.
      Fahrwerk mit einstellbarer Zug-/ Druckstufe, hat als einziges den Begriff Fahrwerk verdient, opt. Höhe RKM 325-330mm
    • Motörhead schrieb:

      Aber dann wäre komisch, dass es nur ausgerechnet morgens geht und nachmittags nicht.
      Feuchtigkeit kann auch leiten und wenn warm wiederum nicht, aber genauses weiss man nicht ;)
      Schwabentuning:
      Airbox Mod mit K&N, kann alles wie eine Zubehör Airbox, kostet nix und bringt Leistung, filtert optimal, leicht signifikanter Zusatzsound.
      Turbo Inlet = 8PS/10NM Mehrleistung, günstiger geht ausser Airbox Mod kein Tuning.
      Fahrwerk mit einstellbarer Zug-/ Druckstufe, hat als einziges den Begriff Fahrwerk verdient, opt. Höhe RKM 325-330mm
    • Schon mal rum probiert obs etwas mit der Beleuchtung vom Auto selber zu tun hat bzw reproduzierbar ist?

      Lichtschalter auf "Auto":
      Morgens isses dunkel, Abblendlicht an, Nadel geht
      Nachmittags isses hell, TFL an, Nadel geht nicht.
      Stell mal den Lichtschalter auf Abblendlicht und gucke wie es sich dann morgens/Nachmittags verhält.
      VCDS (Hex V2) Codierungen im Raum Köln/Bonn....

      VW Golf .:R - Rising Blue...byebye
      Audi A6 3.0 TDI Competition - Mythosschwarz
    • Drehzahlnadel im Tacho leuchtet nicht ?

      Coolhard schrieb:

      Motörhead schrieb:

      Aber dann wäre komisch, dass es nur ausgerechnet morgens geht und nachmittags nicht.
      Feuchtigkeit kann auch leiten und wenn warm wiederum nicht, aber genauses weiss man nicht ;)


      Daher ausbauen und nachsehen. Und wenn man ganz vorsichtig ist, kann man die 4 Schrauben rausdrehen und das KI öffnen, ohne das Label zu durchtrennen.

      War denn das Kombiinstrument schonmal ausgebaut? Zur Not hätte ich aber auch noch eine Golf 6 R Platine mit MFA+ liegen. Die schicke ich nächste Woche noch zum nullen und konfigurieren weg. Könnte man danach ganz leicht mit vcds auf ein anderes Auto anlernen und codieren. Und kostet vor allem keine 500€ im Austausch.
      "Wer glaubt etwas zu sein, hat aufgehört etwas zu werden."
      Sokrates
    • Wenn ich mein Auto morgens aus der Doppelgarage fahre, hat es durch die Restwärme vom Motor immer noch 15-18 Grad in der Garage. (Motoröl ist bei 20 Grad). Außentemperatur ist -5 Grad. Wenn ich dann tagsüber draußen parke, hat das Auto abends noch +5 Grad. Das ist schon ein „nicht so kleiner Temperaturunterschied“.
      Ich denke das kann schon erklären, wieso etwas morgens geht und abends nicht...
    • Hab irgendwie das Gefühl es liegt am lichtsensor. Mittlerweile leuchtet die Nadel auch nachmittags wieder *lool* . Aber grad ist mir was aufgefallen als ich in die Garage gefahren bin. Licht an die Nadel ist ausgegangen als Licht aus war Ist die Nadel wieder angegangen . Das komische dabei ist aber auch das nur die Nadel von der Drehzahl so ein eigenleben hat :D Naja keine Ahnung werd es mal weiter Beobachten
    • Es geht dabei aber nicht um die Automatik, die dich zum Licht an machen zwingen soll? Wie @laRs es oben schon angedeutet hat?

      Hast du Phänomene auch, wenn dein Lichtschalter durchgängig auf Auto steht?

      Denn wenn du den auf „aus“ stellst und das Auto denkt, das es so dunkel ist, das du Licht anschaltet solltest, weißt es dich darauf hin, indem es einfach das Licht im Tacho abschaltet. Solange bis du das Abblendlicht einschaltest.
    • Wenn ich das Licht auf Auto stell macht er das gleiche auch wenn ich Licht dauerhaft Aus oder an hab ändert sich leider nichts. Die Nadeln leuchten immer das Tacho ist schwarz wenn das Licht aus ist. Ich hab schon bei mir in der Nähe nach einem gesucht der sowas repariert leider bis Anfang Januar Betriebsferien. Da ich das Auto täglich brauch ist das irgendwie schlecht mit hinschicken. Ab und an gehen die Nadeln auch einfach bei der Fahrt kurz wieder an oder aus *lool* Danke euch für die Hilfe ich guck mir das mal an mit vcds Worx :thumbup: