Golf 6R 225000km seit Monaten ölverlust vorne

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Golf 6R 225000km seit Monaten ölverlust vorne

      ich suche einen Ratschlag mein Golf 6R bj 10/2012 verliert irgendwo vorne öl (s.foto)
      kein tuning , 15000km intervall service bei vw dort wurden jetzt erst bei vw die dichtung am ölfilterflansch und danach ca 2 wochen später die ventildeckeldichtung erneuert weil es hiess es kommt nun daher , aber es lief immer weiter .die karre war jedesmal 2 tage weg zum Prüfen und reparieren. danach habe ich das nockenwellenverstellergehäuse incl. kette und Spanner als kit erneuern lassen und die Dichtung vom Ventildeckelgehäuse abermals da vw die alten schrauben verwendet hatte . jetzt läuft nach ein paar Tagen wieder genau so Öl vorne herunter wie die letzten Wochen und ich habe langsam die Schnauze voll ....
      wäre dankbar für hilfe zur problemfindung.
      Bilder
      • 20191015_164917.jpg

        1,46 MB, 2.560×1.440, 125 mal angesehen
    • Bei der Laufleistung noch das erste PCV Ventil?
      Wenn die hopps gehen drückt die Kiste auch wo es ihr gerade passt Öl raus, ggf ist da sja ein Ansatz.

      Was mich etwas wundert: Warum tauscht man munter Teile statt das Problem erst mal einzugrenzen? Alles mal RICHTIG sauber machen, ggf mit Entwickler Spray einsprühen und dann in ganz kurzen Abständen immer wieder schauen.
      VCDS (Hex V2) Codierungen im Raum Köln/Bonn....

      VW Golf .:R - Rising Blue...byebye
      Audi A6 3.0 TDI Competition - Mythosschwarz
    • Danke das munter teile tauschen war ja nicht meine Idee.
      Vw hat erst alles eingespruht weiss dann bin ich gefahren dann wieder hin dann 2Tage die karre da mit auswechseln ölfilterflansch für ca 900 euro.
      Dann 4 wochen später wieder öl raus selbe stelle, dann war es de ventildeckeldichtung.
      Vorher klar alles sauber gemacht usw.
      Jetz war ich in lev bei is-racing und die haben festgestellt nocckenwellengehause metalldichtung undicht und da ich den wagen weiter fahren mag gab ich präventiv die kette und den spanner in auftrag da er manchmal beim kaltstart Geräusche machte daher.
      Trotzdem jetz wieder wie oben suppt dat. Pcv hatte ich jedesmal angesprochen aber wurde eher negiert.
      Ab3r das werde ich jetzt machen und das ölfiltergehause ebenfalls.
      Danke schonmal.
    • das pcv war noch nicht erneuert worden und oben rum war die kiste total trocken......
      ggfs. mal abwarten wenn der stab abgedichtet ist ... läuft auch rund.
      was kann ein grund ausser dem pcv für überdruck in der ölwanne sein?
      pcv hab ich bestellt und auch die beiden Schläuche kommen neu . Ölfiltergehäuse ist dicht. das einzig ist der stab und der Trichter
      wenn man da wackelt kommts schon.
      scheinbar gibt es laut vw aber keine dichtung extra dafür. hat einer einen tipp oder hinweis?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von R6Patrick ()

    • R6Patrick schrieb:

      so habe heute das pcv ventil.gecheckt.
      es war kaputt wie ihr vermutet hattet. habe ein neues eingebaut und der Wagen fährt sich ganz anders.
      Sauber!
      Aber d.h. alle zuvor genannten Sachen sind auf Verdacht getauscht worden und waren es am Ende nicht? ?(

      Respekt....DIESE Werkstatt würde mich nie wieder sehen :D :D
      VCDS (Hex V2) Codierungen im Raum Köln/Bonn....

      VW Golf .:R - Rising Blue...byebye
      Audi A6 3.0 TDI Competition - Mythosschwarz
    • also die dichtung und der ölfilterflansch sowie die ventildeckeldichtung ja.
      Da der Nockenwellen spanner und die kette als ein Reparatur Satz da war habe ich es machen lassen. Denn bei kaltstart hat er manchmal gerattert........
      Habe jetzt alles gut für die nächsten 100000km hoffe ich.eventuell der kat noch aber schau mer mal.
      Ist der schönste bezahlbare Wagen den ich bis jetzt hatte.
      Hoffe jetz es bleibt erstmal alles ganz.
      Für 225000km läuft der Tipp topp jetzt.
      Danke nochmal laRs!!!
    • ja Werkstätten meiner erfahrung nach übel.
      Habe bei vw und bei der freien explizit das Ventil erwähnt.
      Nix gemacht haben se.
      Hätte man ja wenigstens mal testen können.........
      Ich hab dafür 10xmin gebraucht!!!!!!!

      Als absoluter nuller auf dem gebiet...
      Jetz noch richtig sauber machen und hoffen das es erledigt war damit.
      Geld kann man sich wohl nicht zurück holen....

      EDIT.:

      PCV VENTIL ERNEUERT. PROBLEM GELÖST.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von R6Patrick ()

    • laRs schrieb:

      Bei der Laufleistung noch das erste PCV Ventil?
      Wenn die hopps gehen drückt die Kiste auch wo es ihr gerade passt Öl raus, ggf ist da sja ein Ansatz.

      Was mich etwas wundert: Warum tauscht man munter Teile statt das Problem erst mal einzugrenzen? Alles mal RICHTIG sauber machen, ggf mit Entwickler Spray einsprühen und dann in ganz kurzen Abständen immer wieder schauen.
      Das problem war ja eben das es sauber war , und dann überall wo es der kiste gepasst hatte öl raus ist.
      Vom VW Zentrum sowie Motorspeziaiisten hätte ich auch erwartet erstmal das billige teil zu ersetzten und dann mal zu sehen.
      Da ich den Arbeitsauftrag Ölverlust prüfen und beheben gegeben hatte ,was eine riesendummheit war , haben natürlich alle den mammon gesehen.....
      Ich mache jetzt alles selber bzw. in der Mietwerkstatt mit bekannten und freunden vom VW Treffen. das ist glaube ich die beste entscheidung.