Klackern bei Teillast (1,6 - 2 Drehzahl) und auch beim Standgas

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Klackern bei Teillast (1,6 - 2 Drehzahl) und auch beim Standgas

      Guten Tag liebe Community,

      bin neu hier im Forum und habe leider kein Thema mit diesem Problem gefunden daher kurz zu meinem Auto:

      Golf 6 R, 160.000 KM, Baujahr 09, seit ca. 6 Monaten in meinem Besitz

      Folgendes Problem:
      Vor einigen Wochen ging bei mir nach einer langen und sportlichen Fahrt die Öldruck Leuchte an mit der Meldung: Motor ausschalten. Bin rechts ran gefahren, Motor ausgeschaltet und nach einiger Zeit wieder angemacht und weitergefahren. Seitdem war die Leuchte weg. Fakt ist, war zu wenig Öl drin weshalb ich vermute, das die Leuchte aufgrund einer steilen kurve die ich gefahren bin, der Sensor keinen Kontakt mehr mit dem Öl hatte und deshalb ausgelöst hatte. Paar Tage später dann fing ein seltsames Klackern im Motorraum an bei Drehzahl ca. 1,6 - 2. Egal welcher Gang, jedoch nur bei Teillast (also beim Beschleunigen bei 1,8 - 2 und sonst nur beim Geschwindigkeit halten). Erstmal weitergefahren und dann hat er auch nach einem Tag im Stand angefangen, das Geräusch zu machen. Auch hier nur wenn ich Gas gegeben habe und bis 2 Drehzahl (siehe nachfolgendes Video).

      Video: videobin.org/+12n5/18fb.ogg (bei der 11. Sekunde gut zu hören, Video wurde auf dem Boden neben dem Auto gemacht)

      Ein Kollege von meinem Vater hat ne eigene Werkstatt und seit ner Woche steht der R auch dort. Motorabdeckung entfernt und mal gehört. Vermutung war Steuerkette (die kleine bei der Nockenwelle). Da die Steuerkette nicht stramm war und bei Drehung dieses Geräusch zum Vorschein kam dachten wir das es eigentlich zu 100% nur das sein kann. Also wechseln lassen mit allem Pipapo. Anruf vom Kollegen dann vorgestern mit der Info das alles gewechselt ist aber das Geräusch noch immer da ist.... Nun vermutet er den Nockenwellenversteller und möchte den jetzt bis Dienstag auch wechseln. Habe irgendwie kein Gutes Gefühl bei der Sache und hoffe eventuell einer von euch kennt sich mit der Thematik besser aus als ich oder hatte dieses Problem auch mal? Wäre cool von euch
      diesbezüglich was zu hören.

      Grüße Tim ;)
    • Wurde der Öldruck denn man gemessen?
      Gruß Sebastian

      Scirocco R in Night Blue Metallic , Mj. 2012, Bilstein B14, 19er Talladega in Audi Titan Optik Matt, hinten 12er Spurplatten, Alu Radlagergehäuse und Querlenker, Super Pro ALK und Traggelenke, H&R Stabilisatoren, DTH AGA ab Turbo mit TÜV DP, HFI V2 Plus, Turbo Outlet, Wagner LLK, Autotech HD-Pumpe, Siemoneit Software, Drehmomentstütze 80 Shore, Sachs Performance Kupplung mit ZMS
    • m.M.n. auf jeden Fall messen.

      Edit:
      Auslesen kann man da sowieso nicht viel.
      Der Motor hat einen Öldruckschalter (keinen Sensor) der bei ~1,4Bar Schaltet, solange der Öldruck drüber ist geht auch keine Warnung/Lampe an (das evtl. auch erst bei einer Mindestdrehzahl).

      Sollwerte:
      Motorölstand OK, Öl mindestens 80°C.
      Der Öldruckschalter soll zwischen 1,2 und 1,6 Bar schalten.
      Bei 2000UpM soll der Öldruck zwischen 2,7 und 4,5 Bar liegen.
      Bei höherer Drehzahl darf der Öldruck nicht über 7 Bar gehen.
      Gruß Sebastian

      Scirocco R in Night Blue Metallic , Mj. 2012, Bilstein B14, 19er Talladega in Audi Titan Optik Matt, hinten 12er Spurplatten, Alu Radlagergehäuse und Querlenker, Super Pro ALK und Traggelenke, H&R Stabilisatoren, DTH AGA ab Turbo mit TÜV DP, HFI V2 Plus, Turbo Outlet, Wagner LLK, Autotech HD-Pumpe, Siemoneit Software, Drehmomentstütze 80 Shore, Sachs Performance Kupplung mit ZMS

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Sebastian R ()

    • Auf Audioaufnahmen sind Geräusche m.M.n. immer nur sehr schwer zu beurteilen.
      Hört sich schon nicht so gut an und wenn es früher nicht so war dann noch mal mehr nicht gut.

      Selbst wenn es an der Kette bzw. dem Kettenspanner oder dem Nockenwellenversteller liegen sollte, beide Sachen funktionieren nur mit Öldruck.

      Ist es egal ob der Motor warm oder kalt ist? Kalt ist der Öldruck in der Regel ja doch noch etwas höher.
      Gruß Sebastian

      Scirocco R in Night Blue Metallic , Mj. 2012, Bilstein B14, 19er Talladega in Audi Titan Optik Matt, hinten 12er Spurplatten, Alu Radlagergehäuse und Querlenker, Super Pro ALK und Traggelenke, H&R Stabilisatoren, DTH AGA ab Turbo mit TÜV DP, HFI V2 Plus, Turbo Outlet, Wagner LLK, Autotech HD-Pumpe, Siemoneit Software, Drehmomentstütze 80 Shore, Sachs Performance Kupplung mit ZMS
    • hört sich nach Lagerschalen schaden an.

      tuh dir selbst einen gefalle und fahr so nicht mehr weiter.

      der öldruck wird jetzt beim prüfen i.O. sein, da kannste jetzt prüfen soviel du willst.
      fakt ist, klacker geräusche sind da, die gehen nicht weg und so weiter fahren auf keinen fall!
      wenn die ölkontrolle aktuell nicht leuchtet, brauchst da auch nciht prüfen. konzentriere dich lieber darauf, woher das geräusch kommt.

      mach einen ölwechsel, indem du das alte öl auffängst und auf späne prüfst, alles andere macht erstmal keinen sinn.
      wenn späne drin sind, dann ölwanne runter und die lagerschalen prüfen ob sie fest sitzen. ansonten lagerschalen ausbauen und sichtkontrolle machen.

      du kannst hier mit der erfahrung der anderen hin und her schreiben; gesund ist die ganze sache nicht. du musst dringend den fehler finden.
      dier 2.0TFSI sind leider etwas empfindlich was Ölpumpe und zu wenig öl angeht.

      ich drück dir die daumen, das sich meine vermutung nicht bestätigt!
    • Sebastian R schrieb:

      Auf Audioaufnahmen sind Geräusche m.M.n. immer nur sehr schwer zu beurteilen.
      Hört sich schon nicht so gut an und wenn es früher nicht so war dann noch mal mehr nicht gut.

      Selbst wenn es an der Kette bzw. dem Kettenspanner oder dem Nockenwellenversteller liegen sollte, beide Sachen funktionieren nur mit Öldruck.

      Ist es egal ob der Motor warm oder kalt ist? Kalt ist der Öldruck in der Regel ja doch noch etwas höher.
      beim kalten Motor eher weniger, kommt nach einigen Hundert Metern erst gut zum Vorschein.


      hagen schrieb:

      hört sich nach Lagerschalen schaden an.

      tuh dir selbst einen gefalle und fahr so nicht mehr weiter.

      der öldruck wird jetzt beim prüfen i.O. sein, da kannste jetzt prüfen soviel du willst.
      fakt ist, klacker geräusche sind da, die gehen nicht weg und so weiter fahren auf keinen fall!
      wenn die ölkontrolle aktuell nicht leuchtet, brauchst da auch nciht prüfen. konzentriere dich lieber darauf, woher das geräusch kommt.

      mach einen ölwechsel, indem du das alte öl auffängst und auf späne prüfst, alles andere macht erstmal keinen sinn.
      wenn späne drin sind, dann ölwanne runter und die lagerschalen prüfen ob sie fest sitzen. ansonten lagerschalen ausbauen und sichtkontrolle machen.

      du kannst hier mit der erfahrung der anderen hin und her schreiben; gesund ist die ganze sache nicht. du musst dringend den fehler finden.
      dier 2.0TFSI sind leider etwas empfindlich was Ölpumpe und zu wenig öl angeht.

      ich drück dir die daumen, das sich meine vermutung nicht bestätigt!
      Ölwechsel wurde gemacht frage Ihn mal ob der Späne oder so gesehen hat. Kannst du Nockenwellenversteller ausschließen?
    • Lagerschaden würde man erkennen, wenn es bei konstant etwa 2.5-3 K rasseln würde.
      Ich meine kommt vom Ventiltrieb. Becher für die HDD Rail Pumpe mal geprüft?

      Einfach mit einem Stetoskop mal abhorchen, dann lässt sich das recht genau lokalisieren.
      Schwabentuning:
      Airbox Mod mit Mahle flat Filter 62mm, kann alles wie eine Zubehör Airbox, kostet nix und bringt Leistung, filtert optimal, kein signifikanter Zusatzsound.
      Turbo Inlet = 8PS/10NM Mehrleistung, günstiger geht ausser Airbox Mod kein Tuning.
      Fahrwerk mit einstellbarer Zug-/ Druckstufe, hat als einziges den Begriff Fahrwerk verdient, opt. Höhe RKM 325-330mm
    • Coolhard schrieb:

      Ich meine kommt vom Ventiltrieb.
      Evtl. Öldruck im Keller und die Ausgleichselemente können ihre Aufgabe nicht mehr erledigen.

      Coolhard schrieb:

      Becher für die HDD Rail Pumpe mal geprüft?
      Wenn der nicht mehr i.O. wäre hätte das den Mechanikern die die Kette getauscht haben aber eigentlich auffallen müssen.
      Gruß Sebastian

      Scirocco R in Night Blue Metallic , Mj. 2012, Bilstein B14, 19er Talladega in Audi Titan Optik Matt, hinten 12er Spurplatten, Alu Radlagergehäuse und Querlenker, Super Pro ALK und Traggelenke, H&R Stabilisatoren, DTH AGA ab Turbo mit TÜV DP, HFI V2 Plus, Turbo Outlet, Wagner LLK, Autotech HD-Pumpe, Siemoneit Software, Drehmomentstütze 80 Shore, Sachs Performance Kupplung mit ZMS
    • Sebastian R schrieb:

      Coolhard schrieb:

      Ich meine kommt vom Ventiltrieb.
      Evtl. Öldruck im Keller und die Ausgleichselemente können ihre Aufgabe nicht mehr erledigen.

      Coolhard schrieb:

      Becher für die HDD Rail Pumpe mal geprüft?
      Wenn der nicht mehr i.O. wäre hätte das den Mechanikern die die Kette getauscht haben aber eigentlich auffallen müssen.
      hatte ich auch schon gedacht, da beim schnellen hochdrehen alles ruhig.

      Beim Steuerkettenwechsel, stimmt, da könnte man Nocken und Becher natürlich gleich mit kontrollieren.
      Schwabentuning:
      Airbox Mod mit Mahle flat Filter 62mm, kann alles wie eine Zubehör Airbox, kostet nix und bringt Leistung, filtert optimal, kein signifikanter Zusatzsound.
      Turbo Inlet = 8PS/10NM Mehrleistung, günstiger geht ausser Airbox Mod kein Tuning.
      Fahrwerk mit einstellbarer Zug-/ Druckstufe, hat als einziges den Begriff Fahrwerk verdient, opt. Höhe RKM 325-330mm
    • Also wenn zu wenig Öl drin war ist es schon möglich das in einer ungünstigen Situation der Motor kurzzeitig zu wenig oder kein Öl bekommen hat und demnach auch zu wenig Öldruck. So wie sich das auf dem Video anhört kann man einen Lagerschaden auf jeden Fall nicht ausschließen. Ich würde fast schon drauf tippen das es so ist.

      Welcher User hier im Forum war das der einen Lagerschaden hatte und auch so ne ganze Weile mit so nem Klappern rumgefahren ist? War das @udaff?
    • MK6_Tim schrieb:

      Hört sich gar nicht gut an weißt du ungefähr was das kosten würde dies zu reparieren? Habe jetzt schon gut 1700 Euro die flöten gehen
      Naja, das kann man erst genauer sagen, wenn Motor geöffnet und alle Schäden erkennbar. Wenn Lager musste den komplett auf machen und überarbeiten. Da kann es gut sein, ein gebrauchter Motor aus seriöser Quelle kommt günstiger.

      Nochmal ein Stetoskop bekommste für schmales Geld und damit kann man sehr konkret Schäden lokalisieren.
      Schwabentuning:
      Airbox Mod mit Mahle flat Filter 62mm, kann alles wie eine Zubehör Airbox, kostet nix und bringt Leistung, filtert optimal, kein signifikanter Zusatzsound.
      Turbo Inlet = 8PS/10NM Mehrleistung, günstiger geht ausser Airbox Mod kein Tuning.
      Fahrwerk mit einstellbarer Zug-/ Druckstufe, hat als einziges den Begriff Fahrwerk verdient, opt. Höhe RKM 325-330mm