Motor Aussetzer / Turbo ! Kraftverlust

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor Aussetzer / Turbo ! Kraftverlust

      Hallo Gemeinde :)

      Hat von euch jemand Probleme schon gehabt mit Steuerkette / Turbo?

      Habe immer wieder extremes Ruckeln bzw Aussetzer. Zündkerzen wurden schon getauscht die waren es nicht.

      Habe auch 2 Fehler im Steuergerät:

      P0234 – Ladedruckregelung Regelgrenze überschritten statisch
      P0106 – Saugrohrdruck / Luftdruck unplausibles Signal sporadisch

      VW hat bis jetzt nicht gefunden.

      Mir wurde nachgelegt eine Motorreinigung zu versuchen mit einem Mittel das man in den Benzintank kippt.

      habe jetzt 161.000km.

      Ich kann es selbst noch nicht so wirklich eingrenzen ob es der Motor oder der Turbo ist. Wenn ich die Ruckelt / Aussetzer habe dann geht der Motor manchmal in den Notbetrieb es gehen Aber keine Lampen an. Habe dann noch schätzungsweise 20-30% Leistung :) Das ist Horror :P . Meine Vermutung ist das der Turbo abgeschaltet wird.

      Ist das möglich? Hat hier jemand Tipps?

      DANKE schon mal
      MfG Daniel

      Stolzer Golf R Driver seit 17.09.2010 | 4-türer | Rising Blue Metallic | DSG | RNS510 Dynaudio | Schiebedach | 18" Talladega | Rückfahrkamera | Diebstahlwarnanlage Plus | Telefonvorbereitung Premium

      [Blockierte Grafik: http://images.spritmonitor.de/415853.png]
    • Kommen die Aussetzer nur, wenn Ladedruck anliegt (also Teil und Volllast, ab 3300 U/min) oder sind die auch wenn du einfach irgendwo auf eine Ampel zurollst oder mit Tempomat dahingleitest?

      Ladedrucksensor oder Schubumluftventil würd ich da auch als übliche Verdächtige sehen, wobei das SUV nur im Extremfall für harte und sporadische Aussetzer sorgt. Ladedrucksensor ist da warscheinlicher, deine Beschreibung hört sich ähnlich an, wie wenn man vergessen hat den Ladedrucksensor anzuschliessen... Je nachdem wann LD Sensor und SUV das letzte mal getauscht wurden, würde ich da mal anfangen, ist eh ganz gut wenn die mal erneuert werden bei der Laufleistung und kosten nicht die Welt.
      Mk6 R20 | DSG | schwarzmetalic | Motorsportschalensitze | Schiebedach | Dynaudio
      ca.350PS | HFI Gen2+ | HG LLK | MTB HD-Pumpen upgrade | Kolben & Pleuel | HDT DP 76mm

      Ein Auto nicht zu tunen, um es besser verkaufen zu können, ist wie keinen Sex mit der Freundin zu haben, damit sie frisch für den nächsten ist.
    • Wenn sich das Problem mit dem LD Sensor nicht erledigt hat dann mal das Gestänge vom Wastegate so wie Druckdose mal prüfen. Wenn das klemmt würde das auch die LD Überschreitungen erklären.
      Unplausible Signale im Saugrohr können auch von einer verdreckten Drosselklappe kommen (Stichwort Bedi oder Drallklappen Probleme). Würde im Extremfall auch den Notlauf erklären.
      Alles im Hinblick auf deine etwas höhere Laufleistung.
      Mein Scirocco R

      TTE480+ | 90mm Ansaugung | 90mm Abgasanlage | Wagner LLK | RS3 Düsen | H-Schaft Pleuel | viele Kleinteile
      Abstimmung Pro Boost Engineering @workinprogress
    • lala schrieb:

      Und was wird dann bei der BEDI Reinigung gereinigt?
      Google ist dein Freund....

      Aber im Groben geht's um den Ansaugbereich im Zylinderkopf, sprich Einlasskanäle und Ventile, dann noch Drallklappen incl der Führungsbleche.

      ASB muss runter was beim CDL echt aufwendig ist, dann entweder manuell mit Chemie oder Nussschalengranulat strahlen.
    • Johnny schrieb:

      Kommen die Aussetzer nur, wenn Ladedruck anliegt (also Teil und Volllast, ab 3300 U/min) oder sind die auch wenn du einfach irgendwo auf eine Ampel zurollst oder mit Tempomat dahingleitest?

      Ladedrucksensor oder Schubumluftventil würd ich da auch als übliche Verdächtige sehen, wobei das SUV nur im Extremfall für harte und sporadische Aussetzer sorgt. Ladedrucksensor ist da warscheinlicher, deine Beschreibung hört sich ähnlich an, wie wenn man vergessen hat den Ladedrucksensor anzuschliessen... Je nachdem wann LD Sensor und SUV das letzte mal getauscht wurden, würde ich da mal anfangen, ist eh ganz gut wenn die mal erneuert werden bei der Laufleistung und kosten nicht die Welt.

      Danke für die vielen Antworten :) Problem ist nur im sehr kleinen Teillastbereich Alles unter 2200 Umdrehungen. Habe gestern mal alle Stecker runtergezogen und mit Elektronikspray gereinigt -> Seit 200km läuft er sauber kein Problem mehr. War vor kurzem auch am Prüfstand. Dort hat der MA gesagt das der Turbo schon ein großes Turboloch hat. Kann euch das Diagramm gerne mal zeigen. Lade es heute Abend hoch. Werde das jetzt noch etwas beobachten.

      Ja ich tendiere zum Strahlen also Ansaugbrücke demontieren da dies aber extrem Kostspielig ist würde ich vlt mal die Chemische Variante bevorzugen. Aber hier bin ich mir noch nicht schlüssig :)
      Bilder
      • Messung.jpg

        279,71 kB, 736×655, 45 mal angesehen
      MfG Daniel

      Stolzer Golf R Driver seit 17.09.2010 | 4-türer | Rising Blue Metallic | DSG | RNS510 Dynaudio | Schiebedach | 18" Talladega | Rückfahrkamera | Diebstahlwarnanlage Plus | Telefonvorbereitung Premium

      [Blockierte Grafik: http://images.spritmonitor.de/415853.png]

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Daniel_pir ()

    • Bei der Laufleistung kann man nur eine mechanische Bedi mit Demontage der ASB empfehlen. Alternativ auch die chemische mit Demontage der ASB. Würde aber an deiner Stelle trotzdem den Sensor tauschen und den Lader mal prüfen!
      Mein Scirocco R

      TTE480+ | 90mm Ansaugung | 90mm Abgasanlage | Wagner LLK | RS3 Düsen | H-Schaft Pleuel | viele Kleinteile
      Abstimmung Pro Boost Engineering @workinprogress
    • Das der Ladedruck erst (frühestens) ab 3000 U/min zu erwarten ist, ist normal. Maximales Drehmoment bei etwa 3300 U/min ist auch ganz normal. Nich irritiert an dem Diagramm eher der Ausschlag bei 5500.

      Ne Bedi Reinigung und neuer LD Sensor macht immer Sinn. Das du unter 2200 U/min das ruckeln hast, ist allerdings komisch. Wurden beim Zündkerzentausch auch die Zündspulen mit getauscht? Unterhalb von 2200 U/min ist so fast gar kein Ladedruck, evtl sind die Fehlermeldungen unabhängig vom ruckeln. Da empfehle ich dir, das du dir nen Mechaniker suchst, der wirklich was vom Handwerk versteht und nen gutes Gespür hat. Dann kann man live auslesen, ob die ruckler vom LD kommen, oder von Aussetzern. LD Aussetzer, z.B. aufgrund von Undichtigkeit, macht sich anders bemerkbar. Wenn der LD Sensor aussteigt, spürt man das eher weniger, bis gar nicht unterhalb von 3000 U/min. Habe selber mal vergessen den Stecker anzuschliessen, kann ja den besten passieren :D . Wenn aber Sprit absäuft, hast du schon harte Aussetzer, diese fühlen sich aber nicht direkt als Aussetzer an. Wenn es nur eine Düse betrifft, ist die viel eher hörbar statt fühlbar und man muss schon wissen das sie da sind. Hatte ich, dank fehlerhaft montierter Einspritzdüsen auch schon, kenne Leute, die gar nicht merkten, das R Aussetzer hatte und einfach weiter fuhren. Dann kommt, wenn du weiter stoff gibst, der Notlauf. Hat bei mir jedes Mal fast nen Herzinfakt ausgelöst, wenn ich jemandem anderem meinen R gegeben hab... Wenn dir die Zündung wegbricht, dann hast du viel eher harte Schläge, die man sofort als Aussetzer wahrnimmt. Das kann dann im ganzen Drehzahlband vorkommen. Sprit, gerade wenn eine Düse einen weg hat, tritt eher beim Durchbeschleunigen nach einer gewissen Strecke auf und im höheren Drehzahlbereich.

      Was natürlich sein kann, das wie bereits von einigen erwähnt, das Wastegate einen Weg hat und nicht mehr richtig schliesst. Dann hast du gerade im tiefen Drehzahlbereich, wenn das Wastegate zu halten muss, "Aussetzer" die ich eher als Welligkeit im Drehmomentverlauf beschreiben würde. Wenn dein Auto Serie ist, dann würde ich, rein an der Leistungsmessung (besser gesagt an dem Endergebnis), ein fehlerhaftes Wastegate ausschliessen. Wenn du ne Stage 1 oder mehr fährst, oder dein Auto extrem gut darsteht, dann kann das für ein Wastegate sprechen und auch den Aussetzer bei 5500 erklären.

      Man darf mich natürlich korrigieren, spreche hier aus meinen persöhnlichen Erfahrungen und meinem Empfinden.
      Mk6 R20 | DSG | schwarzmetalic | Motorsportschalensitze | Schiebedach | Dynaudio
      ca.350PS | HFI Gen2+ | HG LLK | MTB HD-Pumpen upgrade | Kolben & Pleuel | HDT DP 76mm

      Ein Auto nicht zu tunen, um es besser verkaufen zu können, ist wie keinen Sex mit der Freundin zu haben, damit sie frisch für den nächsten ist.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Johnny ()

    • HI,

      der Knick sieht mir nach öffnen des Wastegates aus. Ich vermute aber zur Sicherheit, da der Ladedruck sonst zu hoch wird und das Wastegate wird angesteuert das der Ladedruck abfällt. Ich würde als erstes den Ladedrucksensor wechseln.
      Golf 7 R DSG
      VCDS Hex Net & Launch CReader Professional MOT
      Helix Soundsystem
      HG Motorsport Turbo Inlet und Turbo Outlet Pipe Kit ( alles mit TÜV :saint: )
      OZ Racing Superturismo 19“
      Schaltwippen und Türgriffblenden in echt Carbon fürs Auge 8o *lool*