Problem nach Reifenwechsel (Winter -> Sommer) / Komisches Fahrverhalten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Problem nach Reifenwechsel (Winter -> Sommer) / Komisches Fahrverhalten

      Hallo zusammen.

      Mich plagt ein Problem seit meinem Reifenwechsel und es macht mich wahnsinnig, weil das Auto nicht mehr fährt wie gewohnt...

      Ich habe letztes Wochenende meine Winterreifen (235/35R19 Pirelli) gegen meine Sommerreifen (235/35R19 Conti SportContact 6 10.000 km alt) getauscht.

      Seitdem plagt mich ein komisches Fahrverhalten...

      -Unruhiges Fahrverhalten
      -Beim Anfahren mit eingeschlagenem Lenkrad rutscht er sofort über die Vorderachse
      -Beim starken Bremsen (Gefahrenbremsung zum testen...) wirft er sofort den Arsch rum
      -Lenkung schwergängiger
      -Sehr lautes Abrollgeräusch (Säuseln...)
      -Unsicheres Fahrgefühl

      Wie kann sowas kommen?! :huh:

      Ich bin die Reifen den kompletten letzten Sommer gefahren und konnte NICHTS dieser Sympthome feststellen...

      Alle Reifen haben zwischen 5,0-5,5mm Profil...

      Der Conti hat doch keine Laufrichtung, oder? Ich habe mehrmals geschaut und kann nur ein "Outside" auf den Reifen entdecken! Dann ist doch egal, ob er auf der LI oder RE Seite montiert wird... Oder?

      Ich habe die Reifen die letztes Jahr auf der VA waren, dieses Jahr auf die HA gesteckt um das Profil gleichmäßiger abzufahren...

      War das der Fehler? Vor allem weil ich letztes Jahr bei der Demontage "Ausrisse" festgestellt habe. Aber da meinte das Forumwissen, das diese nicht tragisch sind... (Klick mich für Bilder)


      Ich bin echt Ratlos und habe ehrlich gesagt nun etwas "Angst" mit dem Wagen zügiger zu fahren...

      Über ein wenig Hilfe von euch, würde ich mich wirklich sehr freuen :thumbsup:
    • Hattest Du Dir die Räder von der Position am Auto her auch markiert?
      Mit nur "Outside" kannste die nämlich auch in "verkehrter" Richtung (zur Einfahrrichtung) montieren - also ehemals rechts nach links und schon läuft der Reifen 180° zu seiner Einfahrrichtung.
      Ob das einen Unterschied macht..... denkbar wäre es..
      ....aber was anderes lässt sich aus der Ferne betrachtet schwerlich sagen...
      Golf 7R: LC9A, 3Türer und Handschalter of course!, NO leather!, 19er Pretoria, Verbundbremse, Akrapovic, DisocPro+AID, ALS, ACC, DCC, Dynaudio uvm....
      Golf 2 GTI 16VT, Golf 4 1.6-16V, HD: FLH 1955, FLH 1973
    • Denns610 schrieb:

      Wie alt sind die Reifen?
      Gummi ggf. hart geworden und nicht optimal gelagert?
      Die Reifen habe ich 2018 neu gekauft.
      Gelagert wurden Sie im Gartenhäuschen.

      FLH55 schrieb:

      Hattest Du Dir die Räder von der Position am Auto her auch markiert?
      Mit nur "Outside" kannste die nämlich auch in "verkehrter" Richtung (zur Einfahrrichtung) montieren - also ehemals rechts nach links und schon läuft der Reifen 180° zu seiner Einfahrrichtung.
      Ob das einen Unterschied macht..... denkbar wäre es..
      ....aber was anderes lässt sich aus der Ferne betrachtet schwerlich sagen...

      Nein, leider nicht. Ich kann nur nachvollziehen (anhand der Ausrisse des letzten Sommer´s) welche Vorne und welche Hinten gesessen haben.
      Das sie in die "verkehrte" Richtung laufen habe ich auch schon irgendwie vermutet!

      obi76 schrieb:

      Hi,

      wie sieht es mit den Außentemperaturen bei Dir zur Zeit aus?

      Außentemperaturen betragen zwischen 5°C - 6°C. Meinst du es ist wirklich noch zu kalt draußen und das sich das so extrem im Fahrverhalten wiederspiegelt?
    • Mach dich mal nicht verrückt, entweder wieder auf Winterreifen wechseln oder auf wärmeres Wetter warten. Bis dahin wirds nicht besser, das ist nen UHP Reifen, der sogar schon angefahren ist und jetzt bei 5 Grad bewegt wird. Wenns mal 20 Grad ist und R genauso fährt kannst dir Sorgen machen, davor würd ich dir Winterreifen empfehlen.

      EDIT: Fülldruck 2.5bar, UHP Reifen, im Sommer angefahren, Aussentemperatur 5° und der Boden ist warscheinlich noch feucht, salzig und kälter... ganz schlechte Kombi... damit erfüllt man hier in der Schweiz alle Vorurteile über deutsche Autofahrer im Skiurlaub :D . Wenns bei den Temperaturen noch Salz auf der Strasse hat, kannst deine Sommerreifen im Sommer dann wegschmeissen, das ist für die nicht besonders gut.
      Mk6 R20 | DSG | schwarzmetalic | Motorsportschalensitze | Schiebedach | Dynaudio
      ca.350PS | HFI Gen2+ | HG LLK | MTB HD-Pumpen upgrade | Kolben & Pleuel | HDT DP 76mm

      Ein Auto nicht zu tunen, um es besser verkaufen zu können, ist wie keinen Sex mit der Freundin zu haben, damit sie frisch für den nächsten ist.
    • Bei den Temperaturen hätte ich das jetzt als nicht sehr verwunderlich angesehen. ;)
      Davon abgesehen braucht so ein Reifen nach der Einlagerung über Monate wieder ein bisschen "Anfahrzeit", um voll zu funktionieren.
      Sollte aber nach ein paar hundert km gegessen sein.

      Aber wie gesagt, eher würde ich das "komische" Fahrverhalten auf die derzeitige Temperatur- und Fahrbahnsituation schieben.
      Gruß Stefan - meinR.com Communityleitung

      Audi TTRS Plus

      Audi TTS Clubsport
    • Dann hat sich mein Problem ja geklärt! :)

      Ja, ich war etwas früh mit dem Wechsel... Aber da die nächsten Wochenenden (bis Juli sogar...) vollständig durchgetaktet sind, habe ich den freien Sonntag ergriffen.

      Eigentlich habe ich immer schon relativ früh von Winter- auf Sommerreifen gewechselt und nie solche Probleme bemerkt... Evtl. ist der Golf ja etwas sensibler, oder die Winterreifen waren jetzt so gut, das der Unterschied so krass ist! :whistling: :whistling:
    • Buhr schrieb:

      Außentemperaturen betragen zwischen 5°C - 6°C. Meinst du es ist wirklich noch zu kalt draußen und das sich das so extrem im Fahrverhalten wiederspiegelt?
      Hi,

      ja das ist denen dev. noch zu kalt bzw. der Boden ist zu kalt.
      Golf 7 R DSG
      VCDS Hex Net & Launch CReader Professional MOT
      Helix Soundsystem
      HG Motorsport Turbo Inlet und Turbo Outlet Pipe Kit ( alles mit TÜV :saint: )
      OZ Racing Superturismo 19“
      Schaltwippen und Türgriffblenden in echt Carbon fürs Auge 8o *lool*
    • Das wird aber nicht so einen riesen Einfluss haben und montierte Reifen sollte man durchaus stapeln und die Aufbewahrung im Gartenhaus ist auch nicht problematisch.

      Nochmal: macht euch nicht verrückt, das sind UHP Reifen, die kalt sind. Dazu kommt noch das sie über die Zeit etwas ausgehärtet sind, vor allem weil sie schon angefahren sind. Jetzt zerren 300PS an diesen kalten, harten Reifen, das auch noch in verbindung mit kaltem und nassem Boden. Gebt dem Reifen bisschen Zeit und schöneres Wetter, dann sieht das ganz anders aus.
      Mk6 R20 | DSG | schwarzmetalic | Motorsportschalensitze | Schiebedach | Dynaudio
      ca.350PS | HFI Gen2+ | HG LLK | MTB HD-Pumpen upgrade | Kolben & Pleuel | HDT DP 76mm

      Ein Auto nicht zu tunen, um es besser verkaufen zu können, ist wie keinen Sex mit der Freundin zu haben, damit sie frisch für den nächsten ist.
    • FLH55 schrieb:

      Hattest Du Dir die Räder von der Position am Auto her auch markiert?
      Mit nur "Outside" kannste die nämlich auch in "verkehrter" Richtung (zur Einfahrrichtung) montieren - also ehemals rechts nach links und schon läuft der Reifen 180° zu seiner Einfahrrichtung.
      Ob das einen Unterschied macht..... denkbar wäre es..
      ....aber was anderes lässt sich aus der Ferne betrachtet schwerlich sagen...
      Hallo,
      genau so sehe ich das auch!
      Ich persönlich wechsle zB nicht mal die Reifen der HA nach vorne und umgekehrt.
      Sie fahren sich einfach auf der position ein, bedingt durch Sturz und Spureinstellung.
      Deshalb würde ich auch hier eher das Problem sehen, nicht bei der Lagerung oder Temperatur!

      Gruß Wolfi
    • Flubbber schrieb:

      FLH55 schrieb:

      Hattest Du Dir die Räder von der Position am Auto her auch markiert?
      Mit nur "Outside" kannste die nämlich auch in "verkehrter" Richtung (zur Einfahrrichtung) montieren - also ehemals rechts nach links und schon läuft der Reifen 180° zu seiner Einfahrrichtung.
      Ob das einen Unterschied macht..... denkbar wäre es..
      ....aber was anderes lässt sich aus der Ferne betrachtet schwerlich sagen...
      Hallo,genau so sehe ich das auch!
      Ich persönlich wechsle zB nicht mal die Reifen der HA nach vorne und umgekehrt.
      Sie fahren sich einfach auf der position ein, bedingt durch Sturz und Spureinstellung.
      Deshalb würde ich auch hier eher das Problem sehen, nicht bei der Lagerung oder Temperatur!

      Gruß Wolfi


      aahhh.... das mit der Temperatur hatte ich glatt verdrängt, weil ich in dem Moment hier im Warmen sitze und gar nicht daran gedacht habe wann er das ausprobiert hat - hätte ja auch bei +15°C sein können, die gab´s ja mittlerweile schon hier und da.
      Vermutlich ist es sogar die Kombination aus beidem - Rollrichtung vertauscht UND zu niedrige Temperatur!
      Ich jedenfalls warte geduldig bis Ostern bis die UHP´s wieder drauf kommen - bin mittlerweile geduldiger geworden - außer wir bekommen vorher schon ""Frühling"
      :D
      Golf 7R: LC9A, 3Türer und Handschalter of course!, NO leather!, 19er Pretoria, Verbundbremse, Akrapovic, DisocPro+AID, ALS, ACC, DCC, Dynaudio uvm....
      Golf 2 GTI 16VT, Golf 4 1.6-16V, HD: FLH 1955, FLH 1973