Kühlwasserverbrauch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kühlwasserverbrauch

      Hallo ,


      Ich habe eine kleine Frage bezüglich des Kühlwasserverbrauchs.
      Beim letzten Service vor 3000km wurden alle Flüssigkeiten usw auf max aufgefüllt und auch von mir geprüft, heute mußte ich schonwieder feststellen das Kühlwasser fehlt das bei einem km Stand von 40tkm.
      Das System wurde schon beim lezten Service abgedrückt doch ohne befund, alles ok laut Autohaus auch die Wasserpumpe wurde bei einem km Stand von 20tkm schon gewechselt.
      Was ich auch festgestellt habe ist das der Kühlmittelstand bei kalten Motor wesentlich nidriger ist als bei betriebswarmen Motor siehe Bild.

      Ich persöhnlich empfinde ein Kühlmittelverbrauch als problem, da der Kühlmittelstand stetig sehr langsam sinkt ,also nicht sichtbar nach einer Fahrt sondern erst nach einer weile weiß ich auch nicht so richtig ob das Stand der Technik ist oder ein Technischer defekt.

      War hat ähnliche Probleme ? und das mit dem Nachsacken der Flüssigkeit laut TPI kenne ich schon bin ja jetzt auch schon bei 40tkm

      Bye Andre
      Bilder
      • IMG_20181123_083005.jpg

        545,21 kB, 1.168×2.080, 53 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Andre12 ()

    • Beim Kühlwasserstand im Behälter darf man bloss keine voreiligen Schlüsse ziehen. Ist der Motor warm, ist der Stand meist tiefer und der Behälter steht unter Druck. Deswegen sollte der Behälter auch nicht geöffnet werden (oder nur sehr vorsichtig und langsam, damit der Druck langsam entweicht), wenn der Motor warm ist und erst recht nicht, wenn der Motor läuft! Gibt ne riesen Sauerei, vor allem ist es nicht so geil, wenn dir 100° heisses Wasser ins Gesicht spritzt... Wenn der Motor komplett Kalt ist, ist der Stand einiges höher.

      Wenn man also den Kühlwasserstand vergleichen will, sollte man das tun, bevor man den Motor morgens startet. Dann einmal kurz aufmachen, damit kein Restdruck drauf ist und dann ablesen. Dann hast du einen vergleichbaren Wert.

      Wenn der Kühlwasserverbrauch wirklich hoch ist, kann es auch an der hohen Temperaturschwankung im Winter liegen. Das Kühlwasser wird schneller und stärker abgekühlt und muss von tieferen Temperaturen aufgeheizt werden. Das kann zu einem etwas höheren Verbrauch führen. Wenn das der Fall ist, sollte im Frühling aber auch die Konzentration gemessen werden. Die Verändert sich gerade im Winter stärker als üblich. Typisch für Fahrzeuge, die Nachts draussen stehen.
      Mk6 R20 | DSG | schwarzmetalic | Motorsportschalensitze | Schiebedach | Dynaudio
      34X PS | HFI Gen2+ | HG LLK | MTB HD-Pumpen upgrade | Kolben & Pleuel | HDT DP 76mm

      Ein Auto nicht zu tunen, um es besser verkaufen zu können, ist wie keinen Sex mit der Freundin zu haben, damit sie frisch für den nächsten ist.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Johnny () aus folgendem Grund: Sorry, hab umformulieren was durcheinander gebracht... jetzt sollte es stimmen

    • @Andre12: Der Strich für den kalten Stand, da ist bestimmt noch Restdruck auf dem Behälter, wenn du den Verschluss vorsichtig auf machst, ist der Stand höchstwarscheinlich auf Max. evtl sogar drüber...
      Mk6 R20 | DSG | schwarzmetalic | Motorsportschalensitze | Schiebedach | Dynaudio
      34X PS | HFI Gen2+ | HG LLK | MTB HD-Pumpen upgrade | Kolben & Pleuel | HDT DP 76mm

      Ein Auto nicht zu tunen, um es besser verkaufen zu können, ist wie keinen Sex mit der Freundin zu haben, damit sie frisch für den nächsten ist.
    • Auch bei Restdruck dürfte sich der Stand doch nicht wesentlich erhöhen da umso wärmer wasser wird um so mehr Druck entsteht im System das würde heißen die Schläuche werden geweitet wie von VW beschrieben durch die Wärme und der Kühlmittelstand müßte somit Sinken im Ausgleichsbehälter und nicht mehr werden

      Ich werde nächtestmal den Deckel mal aufmachen und dan Prüfen
    • ich hatte ganz ähnliche Sorgen vor 2 Wochen, da war der Stand beim warmen, laufendem Motor knapp unter min. Als ich den Motor abgestellt habe, war der Stand nach ner Stunde wieder halbwegs im grünen Bereich. Auf den nächsten Morgen ist er wieder etwas gesunken, etwa auf die min. Markierung und als ich den Deckel aufgeschraubt habe, war er knapp drüber. Habe natürlich aufgefüllt, weil definitiv zu wenig Kühlwasser drin war, möchte damit aber sagen, das du wirklich genau schauen musst, wann du die Markierung kontrollierst.

      Ich kann mir vorstellen, dass das mit einem Rücklauf, dem abfallendem Druck durch das abschalten der Pumpe oder ähnliches zu tun hat. Deswegen schaue ich nurnoch nach, wenn der Motor wirklich kalt ist. Alles andere ist nix richtiges und nur schwer zu interpretieren.
      Mk6 R20 | DSG | schwarzmetalic | Motorsportschalensitze | Schiebedach | Dynaudio
      34X PS | HFI Gen2+ | HG LLK | MTB HD-Pumpen upgrade | Kolben & Pleuel | HDT DP 76mm

      Ein Auto nicht zu tunen, um es besser verkaufen zu können, ist wie keinen Sex mit der Freundin zu haben, damit sie frisch für den nächsten ist.
    • Ahoy,

      ich hatte das gleiche Problem. Innerhalb kurzer Zeit wurde der Behälter leer und ich lies es durch den Freundlichen nachfüllen. Dann haben sie nachgeschaut und die Wasserpumpe war kaputt.
      Sie folgten dem getrockneten Salzwasser (Kühlwasser), leider sieht man das beim normalen "reinschauen" nicht. Ich habe dann die Wasserpumpe gesehen und man sah ganz deutlich, dass dort Wasser rausgesprudelt war.

      Ich hatte das Glück, dass die Wasserpumpe schneller lieferbar war, weil anfänglich waren 4 Wochen eingeplant .-)))

      .... es ist wohl eine Besondere, direkt in den Block eingebettet ...

      MfG
      DK
      Golf 7 R BJ2016 4 Türen Schwarz Perleffekt Handschalter .... Spassmaschine .-) :thumbsup:
    • Na denn ist es doch kein Problem sofern der Wartungsplan ok ist..erneut einmal Druck auf das System und dann weiss man doch Bescheid..wenn er dann nix verliert über Nacht ist es dicht...bzw theoretisch kommt dann im Fahrbetrieb die Kopfdichtung ins Spiel...bei weiterem Verlust..

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von RR 66 ()