Ruckler (Zündaussetzer?) bei Beschleunigung, Manueller Modus (DSG)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zwei Log's bekomme ich auch nicht in ein vernünftiges Format, bin aber auch absolut kein Computer Spezialist, ich habe auch nur Open Office.
      Den dritten mit dem LD kann ich mir gut angucken, wirklich auffällig finde ich da jetzt nur die Einspritzzeit die deutlich hoch geht. Passt ja auch zu dem was du schon beobachtet hast.

      Bei dem „bunten“ Log ist glaube ich auch noch ein Format Fehler drinnen, zumindest bei mir, aber wenn ich davon ausgehe das die eine Spalte die Zahl vor dem Komma ist und die andere Spalte die Zahl danach, dann würde ich deine Vermutung bestätigen.
      Sieht so aus als ob der Niederdruck einbricht obwohl die Antaktung der Pumpe hoch geregelt wird, der Hochdruck bricht darauf auch total ein, was das MSG noch probiert durch längere Einspritzzeiten zu kompensieren.
      Gruß Sebastian

      Scirocco R in Night Blue Metallic , Mj. 2012, Bilstein B14, 19er Talladega in Audi Titan Optik Matt, hinten 12er Spurplatten, Alu Radlagergehäuse und Querlenker, Super Pro ALK und Traggelenke, H&R Stabilisatoren, DTH AGA ab Turbo mit TÜV DP, HFI V2 Plus, Turbo Outlet, Wagner LLK, Autotech HD-Pumpe, Siemoneit Software, Drehmomentstütze 80 Shore, Sachs Performance Kupplung mit ZMS
    • Sebastian R schrieb:

      Zwei Log's bekomme ich auch nicht in ein vernünftiges Format, bin aber auch absolut kein Computer Spezialist, ich habe auch nur Open Office.
      Den dritten mit dem LD kann ich mir gut angucken, wirklich auffällig finde ich da jetzt nur die Einspritzzeit die deutlich hoch geht. Passt ja auch zu dem was du schon beobachtet hast.

      Bei dem „bunten“ Log ist glaube ich auch noch ein Format Fehler drinnen, zumindest bei mir, aber wenn ich davon ausgehe das die eine Spalte die Zahl vor dem Komma ist und die andere Spalte die Zahl danach, dann würde ich deine Vermutung bestätigen.
      Sieht so aus als ob der Niederdruck einbricht obwohl die Antaktung der Pumpe hoch geregelt wird, der Hochdruck bricht darauf auch total ein, was das MSG noch probiert durch längere Einspritzzeiten zu kompensieren.
      Ich konnte im Auto nicht abwarten mit anschauen und habs dan etwas verkackt mit dem doofen und alten Laptop.. naja gibt immer ein erstes mal :D

      Genau so intepretiere ich das auch, werde die Woche oder nächste mal mit der Garage sschauen das sie das prüfen bzw. Die Pumpe gegebenenfalls wechseln.
      Komisch ist halt nur das wirklich absoult kein Fehler im Speicher ist. Was doch sein sollte wenn der Druck so stark abfallt?