Ruckler (Zündaussetzer?) bei Beschleunigung, Manueller Modus (DSG)

    • Ruckler (Zündaussetzer?) bei Beschleunigung, Manueller Modus (DSG)

      Hallo zusammen

      Ich habe einen 6er R, Bj. 2010 mit mittlerweile 72K km, DSG. Besitze den seit gut 3 Jahren in 2. Hand. Habe eine BullX DP ab Turbo und Milltek AGA ab Kat verbaut. Soviel mal zum Auto an sich.

      Seit einiger Zeit, ein paar Monaten, hatte ich beim Beschleunigen im manuellen Modus in den höheren Gängen auf einmal Ruckler, die sich wie Schaltvorgänge in Volllast (DSG Fürze) anfühlten und hörten. Bei so ca 3000 u/min. Habe aber nicht geschaltet. Das Problem trat immer mal wieder auf, wenn ich kurzvom Gas ging hörte das auch wieder auf.

      Letzte Woche war ich auf der AB unterwegs und wollte paar Autos überholen. Beim Beschleunigen von 120 auf 140 im 6. Gang trat das Problem wieder auf. Da ich mehrere Autos im Nacken hatte und die zu überholende Kolonne noch lange war, musste ich weiterziehen und konnte nich vom Gas. Da kamen die Ruckler auf einmal alle 1-2 Sekunden. Auf einmal blinkten die Lampe für Kat und Motorsteuerung aufm Display, der Wagen verlor an Beschleunigung. Konnte gerade noch die Ausfahrt nehmen und mit Schwung in den gleich folgenden Kreisverkehr. Da kam dann keine Leistung mehr, die Ruckler bliebn. Der Wagen stoppte und ich liess ihn kurz auslaufen. Dann schaltete ich ihn ab und wieder an, da war das Problem weg, die Lampen leuchteten nicht mehr.

      Am Tag darauf ging ich in die Werkstatt und schilderte das Problem. Sie konnten das bei einer Testfahrt nicht wiederholen (tritt auch nur sporadisch auf), checkten aber trotzdem mal alles. Anschliessend hatten sie mir die Zündspule für den 2. Zylinder gewechselt und nochmals getestet. Sah alles gut aus, also holte ich den Wagen wieder ab.

      Ein paar Tage wars ruhig, nun zickt er wieder wie anfangs geschildert. Kann wohl demnächst wieder nen Termin machen.

      Kenn einer ein solches Problem? Bzw. Weiss was das sein könnte?

      LG,
      Golf 6 R
      Auto:
      04.2010 | 72K km | DSG | 3-Türer | Schwarz | Stoffsitze | RNS 510 mit Kufatec Vision | LED Lichtpaket innen+aussen
      Mods:
      Bull-X Downpipe ab Turbo | Milltek AGA ab Kat | NBU Race 19“ Schwarz | SRS Tec Spoilerschwert Schwarz | Embleme vorne+hinten komplett Schwarz | Kotflügel Embleme vom 7R komplett schwarz
      Geplant:
      SRS Tec Diffusor-Aufsätze | Maxton Design Seitenschweller Splitter| Dachspoiler Aufsatz | APR Stage 1 | VWR Ansaugsystem

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ri1995 ()

    • Was hatte den der Fehlerspeicher gesagt als die Lampe an war bzw. was sagt er jetzt?

      Ohne solche Informationen ist das doch Glaskugelraten.
      Wenn du die Infos hast kann dir schon eher jemand Tipps geben.
      Gruß Sebastian

      Scirocco R in Night Blue Metallic , Mj. 2012, Bilstein B14, 19er Talladega in Audi Titan Optik Matt, hinten 12er Spurplatten, Alu Radlagergehäuse und Querlenker, Super Pro ALK und Traggelenke, H&R Stabilisatoren, DTH AGA ab Turbo mit TÜV DP, HFI V2 Plus, Turbo Outlet, Wagner LLK, Autotech HD-Pumpe, GFB DV+, Siemoneit Software, Drehmomentstütze 80 Shore, Sachs Performance Kupplung mit ZMS
    • Also, war heute nochmals in der Werkstatt. Der Meister ist dort selbst probegefahren, bei ihm trat das auch auf, im Fehlerspeicher war nichts zu finden.

      Er kennt das Problem aber von anderen Fahrzeugen und vermutet, dass es an den Zündkerzen liegt.
      Werden heute noch gewechselt, dann schauen wir weiter.

      Hoffe mal, das erledigt sich so.
      Golf 6 R
      Auto:
      04.2010 | 72K km | DSG | 3-Türer | Schwarz | Stoffsitze | RNS 510 mit Kufatec Vision | LED Lichtpaket innen+aussen
      Mods:
      Bull-X Downpipe ab Turbo | Milltek AGA ab Kat | NBU Race 19“ Schwarz | SRS Tec Spoilerschwert Schwarz | Embleme vorne+hinten komplett Schwarz | Kotflügel Embleme vom 7R komplett schwarz
      Geplant:
      SRS Tec Diffusor-Aufsätze | Maxton Design Seitenschweller Splitter| Dachspoiler Aufsatz | APR Stage 1 | VWR Ansaugsystem
    • Wenn die Zündkerze durch (also durch durch) wäre, würdest du im Stand nen Boxer hören... Kenne ich sehr gut... Aber Zündkerzen trotzdem mal anschauen, kann sein das die sich gerade verabschieden.

      Fährst du Seriensoftware, dann kann auch "nur" ein Bug vorliegen, da die Software mit dem bessere Laderansprechverhalten und dem höheren Ladedruck nicht zurecht kommt. Ab das sollte sich nicht so äussern.
      Mk6 R20 | DSG | schwarzmetalic | Motorsportschalensitze | Schiebedach | Dynaudio
      >320PS tendenz steigend :P